تحديث لسد ثغرة أمنية خطيرة في فايرفوكس

تم نشره في الأربعاء 31 كانون الثاني / يناير 2018. 03:00 مـساءً
  • الإصدار 58.0.1 الجديد من فايرفوكس يعمل على حماية الحواسيب -(أرشيفية)

برلين- حذر المكتب الاتحادي لأمان تكنولوجيا المعلومات من وجود ثغرة أمنية خطيرة بمتصفح فايرفوكس الشهير.

لذا ينصح الخبراء الألمان بتثبيت الإصدار 58.0.1 الجديد لحماية الحواسيب المزودة بنظام تشغيل مايكروسوفت ويندوز وأجهزة الماك والحواسيب المزودة بنظام لينوكس من هجمات القرصنة الإلكترونية، والتي تستهدف تسريب برمجيات خبيثة على الأجهزة أو التجسس على المعلومات والبيانات الحساسة.-(د ب ا)

التعليق