<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<title>الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي - Alghad</title>

<link rel="canonical" href="https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي - Alghad" />
<meta property="og:description" content="أطلقت جمعية المركز الإسلامي الخيرية حملتها لموسم الأضاحي 2019، تحت شعار أسعدهم بأضحيتك، وقال الدكتور جميل الدهيسات رئيس الجمعية في حفل إطلاق الحملة أن موسم الأضاحي الذي تشارك فيه كافة مراكز الجمعية في مختلف مناطق المملكة يستهدف 40 ألف يتيم وفقير بالإضافة لـ &#8220;200&#8221; ألف مواطن ممن تصلهم مساهمات الحملة، وأشار إلى أن الحملة تقليد &hellip;" />
<meta property="og:url" content="https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:section" content="شركات وأعمال" />
<meta property="article:published_time" content="2019-07-29T07:37:01+00:00" />
<meta property="article:modified_time" content="2019-07-29T07:37:08+00:00" />
<meta property="og:updated_time" content="2019-07-29T07:37:08+00:00" />
<meta property="og:image" content="https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019.jpeg" />
<meta property="og:image:secure_url" content="https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019.jpeg" />
<meta property="og:image:width" content="1183" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أطلقت جمعية المركز الإسلامي الخيرية حملتها لموسم الأضاحي 2019، تحت شعار أسعدهم بأضحيتك، وقال الدكتور جميل الدهيسات رئيس الجمعية في حفل إطلاق الحملة أن موسم الأضاحي الذي تشارك فيه كافة مراكز الجمعية في مختلف مناطق المملكة يستهدف 40 ألف يتيم وفقير بالإضافة لـ &#8220;200&#8221; ألف مواطن ممن تصلهم مساهمات الحملة، وأشار إلى أن الحملة تقليد &hellip;" />
<meta name="twitter:title" content="الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي - Alghad" />
<meta name="twitter:image" content="https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"Alghad","publisher":{"@id":"https://alghad.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alghad.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#webpage","url":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/","inLanguage":"ar","name":"\u0627\u0644\u062f\u0647\u064a\u0633\u0627\u062a \u064a\u0637\u0644\u0642 \u0645\u0648\u0633\u0645 \u0623\u0636\u0627\u062d\u064a 2019 \u0644\u062c\u0645\u0639\u064a\u0629 \u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a - Alghad","isPartOf":{"@id":"https://alghad.com/#website"},"image":{"@type":"ImageObject","@id":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#primaryimage","url":"https://alghad.com/wp-content/uploads/2019/07/cropped-\u062f\u0647\u064a\u0633\u0627\u062a-\u064a\u0637\u0644\u0642-\u062d\u0645\u0644\u0629-\u0627\u0644\u0623\u0636\u0627\u062d\u064a-2019.jpeg","caption":""},"primaryImageOfPage":{"@id":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#primaryimage"},"datePublished":"2019-07-29T07:37:01+00:00","dateModified":"2019-07-29T07:37:08+00:00"},{"@type":"NewsArticle","@id":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#article","isPartOf":{"@id":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#webpage"},"author":{"@id":"https://alghad.com/author/fedaa-emam/#author","name":"fedaa emam"},"publisher":{"@id":"https://alghad.com/#organization"},"headline":"\u0627\u0644\u062f\u0647\u064a\u0633\u0627\u062a \u064a\u0637\u0644\u0642 \u0645\u0648\u0633\u0645 \u0623\u0636\u0627\u062d\u064a 2019 \u0644\u062c\u0645\u0639\u064a\u0629 \u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a","datePublished":"2019-07-29T07:37:01+00:00","dateModified":"2019-07-29T07:37:08+00:00","commentCount":0,"mainEntityOfPage":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#webpage","image":{"@id":"https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/#primaryimage"},"articleSection":"\u0634\u0631\u0643\u0627\u062a \u0648\u0623\u0639\u0645\u0627\u0644","copyrightYear":"2019","copyrightHolder":{"@id":"https://alghad.com#organization"}},{"@type":"Person","@id":"https://alghad.com/author/fedaa-emam/#author","name":"fedaa emam","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","url":"https://secure.gravatar.com/avatar/f48a48d5b2aad484b4bacd1fe2e54200?s=96&d=mm&r=g","caption":"fedaa emam"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css' href='https://alghad.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcdt-public-css-css' href='https://alghad.com/wp-content/plugins/countdown-timer-ultimate/assets/css/wpcdt-timecircles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title h4,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/7.5.2/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<link rel='https://api.w.org/' href='https://alghad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://alghad.com/?p=691287' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%258a%25d8%25b3%25d8%25a7%25d8%25aa-%25d9%258a%25d8%25b7%25d9%2584%25d9%2582-%25d9%2585%25d9%2588%25d8%25b3%25d9%2585-%25d8%25a3%25d8%25b6%25d8%25a7%25d8%25ad%25d9%258a-2019-%25d9%2584%25d8%25ac%25d9%2585%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2587%25d9%258a%25d8%25b3%25d8%25a7%25d8%25aa-%25d9%258a%25d8%25b7%25d9%2584%25d9%2582-%25d9%2585%25d9%2588%25d8%25b3%25d9%2585-%25d8%25a3%25d8%25b6%25d8%25a7%25d8%25ad%25d9%258a-2019-%25d9%2584%25d8%25ac%25d9%2585%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "اقتصاد");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script>
	var _em_section_id = "13295";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/amp/"><link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
<meta name="msapplication-TileImage" content="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-691287 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<div id='div-gpt-ad-1544955066827-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544955066827-0'); });
</script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-88434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88434"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">الإثنين, يوليو 29 2019</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9/" title="ليون يقلب الطاولة على آرسنال في مباراة ودية">ليون يقلب الطاولة على آرسنال في مباراة ودية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%a8%d8%b4%d8%a3%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88/" title="&#8220;الخارجية&#8221; توضح بشأن وفاة أردني بالسعودية">&#8220;الخارجية&#8221; توضح بشأن وفاة أردني بالسعودية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%aa%d8%ba%d8%a7%d8%af%d8%b1-%d8%a5/" title="البعثة الطبية المرافقة للحجاج تغادر إلى الديار المقدسة">البعثة الطبية المرافقة للحجاج تغادر إلى الديار المقدسة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/" title="الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي">الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" title="بحسب مجلة &#8220;ذا بانكر&#8221; &#8230;               &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019">بحسب مجلة &#8220;ذا بانكر&#8221; &#8230; &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d8%b1%d9%81%d9%8a%d9%87-%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%a3%d8%b3%d8%a7%d9%84%d9%8a%d8%a8-%d8%aa/" title="&#8220;التعليم بالترفيه&#8221;.. كتاب جديد بأساليب تراعي أطفال صعوبات التعلم">&#8220;التعليم بالترفيه&#8221;.. كتاب جديد بأساليب تراعي أطفال صعوبات التعلم</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d8%b1%d8%a8%d8%af-%d8%a7%d9%84%d8%a8%d8%af%d8%a1-%d8%a8%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%a7%d9%84%d9%85%d8%b4%d9%85%d9%88%d9%84%d8%a9-%d8%a8%d9%80/" title="إربد: البدء بتحديد المواقف المشمولة بـ&#8221;الأوتوبارك&#8221;">إربد: البدء بتحديد المواقف المشمولة بـ&#8221;الأوتوبارك&#8221;</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a3%d9%88%d9%84-%d8%a8%d8%b7%d9%84-%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a-%d9%84%d8%b9%d8%a8%d8%a9-%d9%81%d9%88%d8%b1%d8%aa%d9%86/" title="أميركي يتوج أول بطل عالم في لعبة &#8220;فورتنايت&#8221; ويحصد 3 ملايين دولار">أميركي يتوج أول بطل عالم في لعبة &#8220;فورتنايت&#8221; ويحصد 3 ملايين دولار</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%88%d9%83%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d9%88%d8%a7%d9%84%d8%a7%d9%8a%d8%a7%d8%aa%d8%a7-%d8%aa%d8%a8%d8%ad%d8%ab%d8%a7/" title="&#8220;وكلاء السياحة والسفر&#8221; و&#8221;الاياتا&#8221; تبحثان  سبل التعاون ومعالجة التحديات">&#8220;وكلاء السياحة والسفر&#8221; و&#8221;الاياتا&#8221; تبحثان سبل التعاون ومعالجة التحديات</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%a8%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%af%d8%a7%d9%86/" title="رئيس المخابرات الوطنية الأمريكية دان كوتس يترك العمل في إدارة ترامب">رئيس المخابرات الوطنية الأمريكية دان كوتس يترك العمل في إدارة ترامب</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA-%D9%8A%D8%B7%D9%84%D9%82-%D9%85%D9%88%D8%B3%D9%85-%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A-2019-%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B1/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
<div id='div-gpt-ad-1545038122073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545038122073-0'); });
</script>
</div></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-40" href="https://alghad.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">شركات وأعمال</a></span>
<h1 class="post-title entry-title">الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 33 دقيقة</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1183" height="665" src="https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019.jpeg 1183w, https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019-300x169.jpeg 300w, https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019-768x432.jpeg 768w, https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019-1024x576.jpeg 1024w, https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019-390x220.jpeg 390w" sizes="(max-width: 1183px) 100vw, 1183px" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>أطلقت جمعية المركز الإسلامي الخيرية حملتها لموسم الأضاحي 2019، تحت شعار أسعدهم بأضحيتك، وقال الدكتور جميل الدهيسات رئيس الجمعية في حفل إطلاق الحملة أن موسم الأضاحي الذي تشارك فيه كافة مراكز الجمعية في مختلف مناطق المملكة يستهدف 40 ألف يتيم وفقير بالإضافة لـ &#8220;200&#8221; ألف مواطن ممن تصلهم مساهمات الحملة، وأشار إلى أن الحملة تقليد سنوي توليه الجمعية عناية خاصة لما يتصل بها من فائدة وما تحققه من جدوى لدى شرائح مجتمعية مستهدفة من العمل الخيري.<br />
وأكد الدهيسات أن الجمعية بكافة قطاعاتها تعمل من خلال الحملة على توفير الأضاحي بإمكانيات مادية متاحة لشرائح المجتمع المختلفة، مؤكدا أن الحملة ليست ذات طابع تجاري ولا تهدف لتحقيق الربحية في بيع الأضاحي، وإنما توفر ذلك بأسعار منافسة لخدمة الأيتام والأسر الفقيرة، والعائلات ذات الإمكانيات المحدودة. مشيرا إلى أن الشركاء الحقيقيين للجمعية من المتبرعين والداعمين يدركون هذا النهج للجمعية، لذلك ستبقى الجمعية هي الأغزر أثرا والأكثر دورا والأوسع انتشارا في المملكة.<br />
وأشار رئيس الجمعية، إلى أن الأعمال التي تنشأ من العمل الخيري هي أعمال مؤسسة على مبدأ &#8220;الاقتصاد الاجتماعي&#8221; الهادف إلى بناء علاقات تضامنية خيرية بين أفراد المجتمع والتي تعزز فكرة التماسك الاجتماعي.<br />
يذكر أن موسم أضاحي 2019 في جمعية المركز الإسلامي طرح سعرا مناسبا ومقبولا لدى شرائح المجتمع المختلفة حيث قدر سعر الأضحية روماني داخل الأردن بوزن 39-41 كلغم بقيمة 142 دينارا، فيما سعر الأضحية روماني خارجي 90 دينارا.</p>
<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:30px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=691287" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A&#038;url=https://alghad.com/?p=691287" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=691287&#038;title=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A - https://alghad.com/?p=691287" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec98098f98598fc8a98f98498858998f98598fcfb98f98498858a98f9849885fc98f98598ff8e98f98598fc8a98f98598fcfc9698f9849885fc98f98598ff8a98f98498858998f98498858f9698f98498858898f98498858598f98598ff8e98f9849885889698f98598fc8e98f98598ff8b98f98598fc8a98f98598fcf998f9849885fc968f8d8c849698f98498858998f98598fcfe98f98498858898f98598ff8498f9849885fc98f98598fc849698f98598fc8a98f98498858998f98498858898f98598ff8c98f98498858e98f98598ff8f9698f98598fc8a98f98498858998f98598fc8898f98598ff8e98f98498858998f98598fc8a98f98498858898f9849885fc9b9e8d8e8586dfd2d9c480d5c9c9cdce879292dcd1dad5dcd993ded2d09282cd808b848c8f858a" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" style="background-image: url(https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" rel="prev">
<h3 class="post-title">بحسب مجلة "ذا بانكر" ... "العربي الإسلامي" البنك الاسلامي الأفضل في الأردن لعام 2019</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%aa%d8%ba%d8%a7%d8%af%d8%b1-%d8%a5/" style="background-image: url(https://alghad.com/wp-content/uploads/2019/07/6610af3d-fc8c-4dc9-b298-9c02d0a5f3a6-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%aa%d8%ba%d8%a7%d8%af%d8%b1-%d8%a5/" rel="next">
<h3 class="post-title">البعثة الطبية المرافقة للحجاج تغادر إلى الديار المقدسة</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" title="بحسب مجلة &#8220;ذا بانكر&#8221; &#8230;               &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-390x220.jpg 390w, https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-300x169.jpg 300w, https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-768x432.jpg 768w, https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-1024x576.jpg 1024w, https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012.jpg 1137w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" title="بحسب مجلة &#8220;ذا بانكر&#8221; &#8230;               &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019">بحسب مجلة &#8220;ذا بانكر&#8221; &#8230; &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 43 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%84%d9%82-3-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b6%d9%85%d9%86-%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%aa%d9%87%d8%a7-%d9%84%d8%a3/" title="&#8220;سامسونج&#8221; تطلق 3 إصدارات ضمن تشكيلتها لأجهزة الصوت" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="209" src="https://alghad.com/wp-content/uploads/1/0/9/0/4/6/2/سامسونج-390x209.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%84%d9%82-3-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b6%d9%85%d9%86-%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%aa%d9%87%d8%a7-%d9%84%d8%a3/" title="&#8220;سامسونج&#8221; تطلق 3 إصدارات ضمن تشكيلتها لأجهزة الصوت">&#8220;سامسونج&#8221; تطلق 3 إصدارات ضمن تشكيلتها لأجهزة الصوت</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 12 ساعة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%a8%d9%88%d9%8a%d9%86%d8%ac-%d8%aa%d8%b9%d9%8a%d9%86-%d9%85%d8%af%d9%8a%d8%b1%d8%a7-%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a%d8%a7-%d9%84%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d9%88%d8%a7/" title="&#8220;بوينج&#8221; تعين مديرا إقليميا للمبيعات والتسويق في الشرق الأوسط" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/07/62-155849-boeing-shares-largest-aircraft-company-crisis_700x400-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%a8%d9%88%d9%8a%d9%86%d8%ac-%d8%aa%d8%b9%d9%8a%d9%86-%d9%85%d8%af%d9%8a%d8%b1%d8%a7-%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a%d8%a7-%d9%84%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d9%88%d8%a7/" title="&#8220;بوينج&#8221; تعين مديرا إقليميا للمبيعات والتسويق في الشرق الأوسط">&#8220;بوينج&#8221; تعين مديرا إقليميا للمبيعات والتسويق في الشرق الأوسط</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 12 ساعة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d9%81%d9%8a-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-2/" title="إطلاق دورة &#8220;الإنجليزي للجميع&#8221; في &#8220;جمعية خليل السالم&#8221;">إطلاق دورة &#8220;الإنجليزي للجميع&#8221; في &#8220;جمعية خليل السالم&#8221;</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 12 ساعة</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
<div class="stream-item stream-item-below-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7273051580749211" data-ad-slot="6783027207"></ins>
<script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script></div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-body no-small-thumbs">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d9%81%d9%8a-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-2/" title="إطلاق دورة &#8220;الإنجليزي للجميع&#8221; في &#8220;جمعية خليل السالم&#8221;">إطلاق دورة &#8220;الإنجليزي للجميع&#8221; في &#8220;جمعية خليل السالم&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 12 ساعة</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-11" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>رأي اقتصادي<span class="widget-title-icon fa"></span></h4></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://alghad.com/wp-content/uploads/2019/01/احمد-عوض-150x150.jpg" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%88%d8%b9%d9%86%d9%82-%d8%a7%d9%84%d8%b2%d8%ac%d8%a7%d8%ac%d8%a9/">الاقتصاد الأردني و"عنق الزجاجة"</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://alghad.com/wp-content/uploads/2019/01/احمد-عوض-150x150.jpg" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a7%d9%84%d8%a7/">هواوي... عنوان مرحلة جديدة من الصراع الاقتصادي</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/jawadabbasi/"><img src="https://alghad.com/wp-content/uploads/2019/07/جواد-عباسي-150x150.jpeg" width="70" height="70" alt="جواد عباسي" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%85%d9%84%d8%a7%d8%ad%d8%b8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%87%d8%a7%d9%85%d8%b4-%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7-3/">ملاحظات على هامش مقترحات تعديل قانون الضمان(3-3)</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/jawadabbasi/">جواد عباسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/jawadabbasi/"><img src="https://alghad.com/wp-content/uploads/2019/07/جواد-عباسي-150x150.jpeg" width="70" height="70" alt="جواد عباسي" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%85%d9%84%d8%a7%d8%ad%d8%b8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%87%d8%a7%d9%85%d8%b4-%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7-2/">ملاحظات على هامش مقترحات تعديل قانون الضمان (2 - 3)</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/jawadabbasi/">جواد عباسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/jawadabbasi/"><img src="https://alghad.com/wp-content/uploads/2019/07/جواد-عباسي-150x150.jpeg" width="70" height="70" alt="جواد عباسي" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%85%d9%84%d8%a7%d8%ad%d8%b8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%87%d8%a7%d9%85%d8%b4-%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7/">ملاحظات على هامش مقترحات تعديل قانون الضمان (3-1)</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/jawadabbasi/">جواد عباسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/khaled-alwazzani/"><img src="https://alghad.com/wp-content/uploads/2019/01/خالد-الوزني-150x150.jpg" width="70" height="70" alt="الدكتور خالد واصف الوزني" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%af%d8%a7%d9%85%d8%a9/">الشراكة والتنمية المستدامة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/khaled-alwazzani/">الدكتور خالد واصف الوزني</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://alghad.com/wp-content/uploads/2019/01/احمد-عوض-150x150.jpg" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%ad%d9%81%d9%8a%d8%b2-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85/">تحفيز الاقتصاد الوطني والضمان الاجتماعي</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/khaled-alwazzani/"><img src="https://alghad.com/wp-content/uploads/2019/01/خالد-الوزني-150x150.jpg" width="70" height="70" alt="الدكتور خالد واصف الوزني" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a/">الاقتصاد الرقمي</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/khaled-alwazzani/">الدكتور خالد واصف الوزني</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://alghad.com/wp-content/uploads/2019/01/احمد-عوض-150x150.jpg" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%82%d9%85%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%88%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b4/">قمة مجموعة العشرين و"صراع العروش"</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/khaled-alwazzani/"><img src="https://alghad.com/wp-content/uploads/2019/01/خالد-الوزني-150x150.jpg" width="70" height="70" alt="الدكتور خالد واصف الوزني" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/">تعزيز دور الصناعة الوطنية</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/khaled-alwazzani/">الدكتور خالد واصف الوزني</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-8-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-8-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-8-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9/" title="ليون يقلب الطاولة على آرسنال في مباراة ودية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/07/EAlKyclXoAImAdu-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9/" title="ليون يقلب الطاولة على آرسنال في مباراة ودية">ليون يقلب الطاولة على آرسنال في مباراة ودية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ دقيقة واحدة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%a8%d8%b4%d8%a3%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88/" title="&#8220;الخارجية&#8221; توضح بشأن وفاة أردني بالسعودية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/01/index-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مبنى وزارة الخارجية- (أرشيفية)" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%a8%d8%b4%d8%a3%d9%86-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88/" title="&#8220;الخارجية&#8221; توضح بشأن وفاة أردني بالسعودية">&#8220;الخارجية&#8221; توضح بشأن وفاة أردني بالسعودية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 21 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%aa%d8%ba%d8%a7%d8%af%d8%b1-%d8%a5/" title="البعثة الطبية المرافقة للحجاج تغادر إلى الديار المقدسة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/07/6610af3d-fc8c-4dc9-b298-9c02d0a5f3a6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%81%d9%82%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d8%aa%d8%ba%d8%a7%d8%af%d8%b1-%d8%a5/" title="البعثة الطبية المرافقة للحجاج تغادر إلى الديار المقدسة">البعثة الطبية المرافقة للحجاج تغادر إلى الديار المقدسة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 29 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/" title="الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/07/cropped-دهيسات-يطلق-حملة-الأضاحي-2019-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%af%d9%87%d9%8a%d8%b3%d8%a7%d8%aa-%d9%8a%d8%b7%d9%84%d9%82-%d9%85%d9%88%d8%b3%d9%85-%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-2019-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b1/" title="الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي">الدهيسات يطلق موسم أضاحي 2019 لجمعية المركز الإسلامي</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 33 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" title="بحسب مجلة &#8220;ذا بانكر&#8221; &#8230;               &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/07/cropped-IMG-20190729-WA0012-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%ac%d9%84%d8%a9-%d8%b0%d8%a7-%d8%a8%d8%a7%d9%86%d9%83%d8%b1-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%83/" title="بحسب مجلة &#8220;ذا بانكر&#8221; &#8230;               &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019">بحسب مجلة &#8220;ذا بانكر&#8221; &#8230; &#8220;العربي الإسلامي&#8221; البنك الاسلامي الأفضل في الأردن لعام 2019</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 43 دقيقة</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-8-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d9%8a-%d8%ba%d8%af%d8%a7-%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8/" title="إعلان نتائج &#8220;التوجيهي&#8221; غدا بحضور الطلبة الأوائل" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2/7/3/0/5/7/مشاهد من فرحة التوجيهي في عمان اليوم -(تصوير: أمجد الطويل)-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="مشاهد من فرحة التوجيهي في عمان -(أرشيفية/ تصوير: أمجد الطويل)" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d9%8a-%d8%ba%d8%af%d8%a7-%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b7%d9%84%d8%a8/" title="إعلان نتائج &#8220;التوجيهي&#8221; غدا بحضور الطلبة الأوائل">إعلان نتائج &#8220;التوجيهي&#8221; غدا بحضور الطلبة الأوائل</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%83%d8%b1%d8%b2%d9%88%d9%86-%d8%aa%d8%b3%d8%ad%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a8%d8%b5%d9%88%d8%aa%d9%87%d8%a7-%d9%88%d8%b9%d8%b3%d8%a7%d9%81-%d9%8a%d8%b4%d8%b9%d9%84-%d8%ad/" title="كرزون تسحر الجمهور بصوتها وعساف يشعل حماس جمهور &#8220;الجنوبي&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/07/4767586f-0d92-4117-adbd-36645bb3d5f9-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d8%b1%d8%b2%d9%88%d9%86-%d8%aa%d8%b3%d8%ad%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a8%d8%b5%d9%88%d8%aa%d9%87%d8%a7-%d9%88%d8%b9%d8%b3%d8%a7%d9%81-%d9%8a%d8%b4%d8%b9%d9%84-%d8%ad/" title="كرزون تسحر الجمهور بصوتها وعساف يشعل حماس جمهور &#8220;الجنوبي&#8221;">كرزون تسحر الجمهور بصوتها وعساف يشعل حماس جمهور &#8220;الجنوبي&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%aa%d8%b1%d8%ac%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%84%d9%85%d8%b9%d8%af%d9%84%d8%a7/" title="ترجيح ارتفاع الحدود الدنيا لمعدلات القبول في الجامعات الرسمية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2/4/4/2/3/8/Students at the entrance of the University of Jordan (JU) - (Archives)-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%b1%d8%ac%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%84%d9%85%d8%b9%d8%af%d9%84%d8%a7/" title="ترجيح ارتفاع الحدود الدنيا لمعدلات القبول في الجامعات الرسمية">ترجيح ارتفاع الحدود الدنيا لمعدلات القبول في الجامعات الرسمية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%84%d9%85/" title="&#8220;التعليم العالي&#8221; تعلن الحدود الدنيا لمعدلات القبول" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/4/9/1/3/7/2/طلبة أمام البوابة الرئيسية للجامعة الأردنية-(تصوير: أسامة الرفاعي)-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%af%d9%86%d9%8a%d8%a7-%d9%84%d9%85/" title="&#8220;التعليم العالي&#8221; تعلن الحدود الدنيا لمعدلات القبول">&#8220;التعليم العالي&#8221; تعلن الحدود الدنيا لمعدلات القبول</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a5%d8%b1%d8%a8%d8%af-100-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d9%86-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%ad%d8%b5%d9%84%d9%88%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af/" title="إربد.. 100 طالب من مدرسة واحدة حصلوا على معدلات فوق الـ90" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/07/44302178_1900879746885978_525356040254914560_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%b1%d8%a8%d8%af-100-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d9%86-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%ad%d8%b5%d9%84%d9%88%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%af/" title="إربد.. 100 طالب من مدرسة واحدة حصلوا على معدلات فوق الـ90">إربد.. 100 طالب من مدرسة واحدة حصلوا على معدلات فوق الـ90</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أيام</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-23" class="widget text-html-box" style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
<div style="margin-bottom:30px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script> </div>
</div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=691287" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A&#038;url=https://alghad.com/?p=691287" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=691287&#038;title=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A&#038;url=https://alghad.com/?p=691287" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A - https://alghad.com/?p=691287" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA+%D9%8A%D8%B7%D9%84%D9%82+%D9%85%D9%88%D8%B3%D9%85+%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A+2019+%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A - https://alghad.com/?p=691287" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="custom_html-18" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div style="display:none">
</div>
<div id="exchange"><h4 id="ex_status" style="color:white;position:absolute;top:0;right:0;
    height:40px;line-height:40px;background:black;z-index:2;padding:0 10px;"><span class="extra">السوق </span>مفتوح <span style="color:green">&#x25cf;</span> <span class="extra">المؤشر </span>1876.64 0.05% <span style="color:red">&darr;</span></h4><ul><li><a target="ase" href="https://www.exchange.jo/ar/company/395" title="">الامين للاستثمار <sub>2</sub> <span id="ex_395">0.69 1.42% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/207" title="">بنك االمؤسسة العربية <sub>1</sub> <span id="ex_207">0.9 1.09% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/523" title="">المتكاملة للنقل <sub>2</sub> <span id="ex_523">1.06 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/701" title="">العربية الكهربائية <sub>2</sub> <span id="ex_701">0.4 4.76% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/383" title="">شرق عربي للاستثمارات <sub>2</sub> <span id="ex_383">0.48 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/223" title="">البنك الاهلي <sub>1</sub> <span id="ex_223">0.98 1.03% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/295" title="">العربية الدولية للفنادق <sub>1</sub> <span id="ex_295">0.85 1.19% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/201" title="">بنك الاستثمار العربي <sub>1</sub> <span id="ex_201">1.2 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/473" title="">الأمل للاستثمارات <sub>2</sub> <span id="ex_473">0.75 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/571" title="">أمواج العقارية <sub>2</sub> <span id="ex_571">0.12 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/255" title="">الشرق العربي للتأمين <sub>2</sub> <span id="ex_255">0.91 4.21% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/785" title="">القدس الخرسانية <sub>2</sub> <span id="ex_785">0.35 2.77% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/227" title="">البنك العربي <sub>1</sub> <span id="ex_227">6.01 0.16% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/679" title="">انجاز <sub>2</sub> <span id="ex_679">0.64 1.53% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/219" title="">بنك الاردن <sub>1</sub> <span id="ex_219">2.14 0.94% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/217" title="">بنك القاهرة عمان <sub>1</sub> <span id="ex_217">1.11 0.89% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/537" title="">البطاقات العالمية <sub>2</sub> <span id="ex_537">0.15 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/609" title="">دار الدواء <sub>2</sub> <span id="ex_609">1 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/521" title="">ديرة <sub>2</sub> <span id="ex_521">0.89 1.11% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/665" title="">الإقبال للاستثمار <sub>1</sub> <span id="ex_665">11.95 0.42% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/685" title="">الزي لصناعة الألبسة <sub>2</sub> <span id="ex_685">0.25 4.16% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/485" title="">إعمار للتطوير العقاري <sub>2</sub> <span id="ex_485">0.25 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/583" title="">الانتقائية <sub>2</sub> <span id="ex_583">1.01 4.71% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/213" title="">بنك المال <sub>1</sub> <span id="ex_213">0.96 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/549" title="">الأردن الأولى <sub>2</sub> <span id="ex_549">0.25 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/527" title="">المستقبل العربية <sub>2</sub> <span id="ex_527">0.33 3.12% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/459" title="">العالمية للوساطة <sub>2</sub> <span id="ex_459">0.26 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/749" title="">مجمع الضليل <sub>2</sub> <span id="ex_749">0.45 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/803" title="">البتروكيماويات <sub>2</sub> <span id="ex_803">0.59 1.72% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/315" title="">الاسواق الحرة <sub>1</sub> <span id="ex_315">11.5 0.52% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/309" title="">الأردن ديكابولس للأملاك <sub>2</sub> <span id="ex_309">0.47 2.17% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/319" title="">الاستثمارية القابضة <sub>2</sub> <span id="ex_319">0.59 3.5% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/371" title="">التجمعات لخدمات التغذية والاسكان <sub>2</sub> <span id="ex_371">0.35 2.77% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/657" title="">الاسمنت <sub>2</sub> <span id="ex_657">0.48 4% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/293" title="">الكهرباء الاردنية <sub>1</sub> <span id="ex_293">1.27 0.79% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/193" title="">بنك الإسلامي الأردني <sub>1</sub> <span id="ex_193">2.86 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/675" title="">الموارد الصناعية <sub>2</sub> <span id="ex_675">0.13 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/195" title="">الأردني الكويتي <sub>1</sub> <span id="ex_195">2.83 0.7% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/619" title="">الفوسفات <sub>2</sub> <span id="ex_619">4.16 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/621" title="">الأنابيب الأردنية <sub>2</sub> <span id="ex_621">0.83 1.19% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/819" title="">مصفاة الاردن /جوبترول <sub>1</sub> <span id="ex_819">3.29 0.9% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/777" title="">الأردنية للأدوية <sub>2</sub> <span id="ex_777">0.39 2.5% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/425" title="">الاتصالات الأردنية <sub>1</sub> <span id="ex_425">1.58 0.62% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/545" title="">الكفاءة للاستثمارات <sub>2</sub> <span id="ex_545">0.36 2.7% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/581" title="">آفاق للطاقة <sub>1</sub> <span id="ex_581">1.4 1.44% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/809" title="">المناصير للحديد <sub>2</sub> <span id="ex_809">0.42 2.43% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/787" title="">العربية للمبيدات <sub>1</sub> <span id="ex_787">1.66 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/491" title="">ميثاق <sub>2</sub> <span id="ex_491">2.59 0.38% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/311" title="">المحفظة الوطنية <sub>2</sub> <span id="ex_311">0.82 1.2% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/497" title="">مسافات للنقل <sub>1</sub> <span id="ex_497">0.35 2.77% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/429" title="">المقايضة للنقل <sub>2</sub> <span id="ex_429">0.25 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/729" title="">الوطنية للالمنيوم <sub>2</sub> <span id="ex_729">0.38 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/467" title="">أوفتك القابضة <sub>1</sub> <span id="ex_467">0.41 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/489" title="">فينيكس القابضة <sub>2</sub> <span id="ex_489">0.36 2.7% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/551" title="">المهنية <sub>2</sub> <span id="ex_551">0.45 4.25% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/391" title="">تطوير العقارات <sub>2</sub> <span id="ex_391">0.38 2.7% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/533" title="">الركائز <sub>2</sub> <span id="ex_533">0.38 2.56% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/691" title="">الباطون الجاهز <sub>1</sub> <span id="ex_691">0.5 3.84% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/535" title="">رم للنقل والاستثمار <sub>2</sub> <span id="ex_535">0.66 1.49% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/561" title="">سبائك <sub>2</sub> <span id="ex_561">0.4 4.76% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/509" title="">السنابل الدولية <sub>2</sub> <span id="ex_509">0.55 3.5% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/471" title="">الجنوب للإلكترونيات <sub>2</sub> <span id="ex_471">0.17 5.55% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/203" title="">بنك صفوة الإسلامي <sub>1</sub> <span id="ex_203">1.41 0.71% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/329" title="">السلام للنقل <sub>2</sub> <span id="ex_329">0.54 1.88% <span style="color:green">&uarr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/373" title="">التجمعات الاستثمارية <sub>1</sub> <span id="ex_373">1.43 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/575" title="">سُرى <sub>2</sub> <span id="ex_575">0.36 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/313" title="">التجمعات للمشاريع السياحية <sub>2</sub> <span id="ex_313">0.36 2.7% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/547" title="">تهامة للاستثمارات <sub>2</sub> <span id="ex_547">0.4 2.43% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/397" title="">المتحدة المالية <sub>2</sub> <span id="ex_397">0.5 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/799" title="">الكابلات المتحدة <sub>2</sub> <span id="ex_799">0.37 2.63% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/359" title="">الاتحاد للاستثمارات <sub>2</sub> <span id="ex_359">1.14 0.86% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/365" title="">تطوير الاراضي <sub>2</sub> <span id="ex_365">1.51 0.65% <span style="color:red">&darr;</span></span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/669" title="">العالمية للزيوت <sub>1</sub> <span id="ex_669">1.74 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/505" title="">اتحاد المستثمرون <sub>2</sub> <span id="ex_505">0.78 0% </span></a></li><li><a target="ase" href="https://www.exchange.jo/ar/company/651" title="">جوايكو <sub>2</sub> <span id="ex_651">0.71 4.05% <span style="color:red">&darr;</span></span></a></li></ul></div>

<div id='div-gpt-ad-1395670702146-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670702146-0'); });
</script>
</div><div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://alghad.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>تسجيل الدخول <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D8%A7%D9%84%D8%AF%D9%87%D9%8A%D8%B3%D8%A7%D8%AA-%D9%8A%D8%B7%D9%84%D9%82-%D9%85%D9%88%D8%B3%D9%85-%D8%A3%D8%B6%D8%A7%D8%AD%D9%8A-2019-%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B1/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uwrData = {"debugger":{"enable":1},"ajax":{"url":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"},"api":{"url":"https:\/\/alghad.com\/wp-json\/wp\/v2","nonce":null}};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/ultimate-wp-rest/public/assets/js/uwr-global.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://alghad.com/wp-admin/admin-ajax.php",
						data : "postviews_id=691287&action=tie_postviews",
						cache: !1
					});
				

        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'155787360',post:'691287',tz:'2',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '691287' ]);
</script>
</body>
</html>
