<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<title>القبض على 26 شخصا قاموا بخرق حظر التجول - Alghad</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="القبض على 26 شخصا قاموا بخرق حظر التجول - Alghad" />
<meta property="og:description" content="عمان-الغد- قال الناطق الاعلامي باسم مديرية الامن العام ان العاملين في ادارة البحث الجنائي ومن خلال متابعتهم ما يرد من فيديوهات تنتشر عبر مواقع التواصل الاجتماعي وتظهر خلالها مجموعات من الاشخاص تخرق حظر التجول ، فقد تمكنوا من تحديد مواقع تصوير عدد من تلك الفيديوهات في منطقتي وادي السير وماركا الجنوبية ( مكان تصوير الفيديو &hellip;" />
<meta property="og:url" content="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:section" content="السلايدر الرئيسي" />
<meta property="article:published_time" content="2020-03-23T17:44:53+00:00" />
<meta property="article:modified_time" content="2020-03-23T17:44:58+00:00" />
<meta property="og:updated_time" content="2020-03-23T17:44:58+00:00" />
<meta property="og:image" content="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="عمان-الغد- قال الناطق الاعلامي باسم مديرية الامن العام ان العاملين في ادارة البحث الجنائي ومن خلال متابعتهم ما يرد من فيديوهات تنتشر عبر مواقع التواصل الاجتماعي وتظهر خلالها مجموعات من الاشخاص تخرق حظر التجول ، فقد تمكنوا من تحديد مواقع تصوير عدد من تلك الفيديوهات في منطقتي وادي السير وماركا الجنوبية ( مكان تصوير الفيديو &hellip;" />
<meta name="twitter:title" content="القبض على 26 شخصا قاموا بخرق حظر التجول - Alghad" />
<meta name="twitter:image" content="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?fit=1200%2C800&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"Alghad","inLanguage":"ar","potentialAction":{"@type":"SearchAction","target":"https://alghad.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/#primaryimage","inLanguage":"ar","url":"https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/\u0625\u0644\u0642\u0627\u0621-\u0627\u0644\u0642\u0628\u0636-\u0639\u0644\u0649-\u0648\u0632\u064a\u0631-\u0628\u0627\u0644\u0647\u0646\u062f-1.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/#webpage","url":"https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/","name":"\u0627\u0644\u0642\u0628\u0636 \u0639\u0644\u0649 26 \u0634\u062e\u0635\u0627 \u0642\u0627\u0645\u0648\u0627 \u0628\u062e\u0631\u0642 \u062d\u0638\u0631 \u0627\u0644\u062a\u062c\u0648\u0644 - Alghad","isPartOf":{"@id":"https://alghad.com/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/#primaryimage"},"datePublished":"2020-03-23T17:44:53+00:00","dateModified":"2020-03-23T17:44:58+00:00","author":{"@id":"https://alghad.com/#/schema/person/ce06f0b03bab7fc300538b7dc9aa7a64"}},{"@type":["Person"],"@id":"https://alghad.com/#/schema/person/ce06f0b03bab7fc300538b7dc9aa7a64","name":"ahmad.abushreaa","image":{"@type":"ImageObject","@id":"https://alghad.com/#authorlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/3e38d497e478402ae9cab8b6cde7d900?s=96&d=mm&r=g","caption":"ahmad.abushreaa"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title h4,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://alghad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://alghad.com/?p=811304' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-26-%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7-%25d9%2582%25d8%25a7%25d9%2585%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ae%25d8%25b1%25d9%2582-%25d8%25ad%25d8%25b8%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ac%25d9%2588%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-26-%25d8%25b4%25d8%25ae%25d8%25b5%25d8%25a7-%25d9%2582%25d8%25a7%25d9%2585%25d9%2588%25d8%25a7-%25d8%25a8%25d8%25ae%25d8%25b1%25d9%2582-%25d8%25ad%25d8%25b8%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ac%25d9%2588%25d9%2584%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "الغد الاردني");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script>
	var _em_section_id = "13294";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/amp/"><link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=32%2C30&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-811304 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="height:90px;width:728px;max-width:100%;display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="2948667519"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">الإثنين, مارس 23 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d9%81%d9%88%d8%b2%d9%8a%d8%a9-%d8%b9%d9%8a%d8%b3%d9%89-%d8%af%d8%b1%d9%88%d9%8a%d8%b4-%d8%ad%d9%84%d8%a7%d9%8a%d9%82%d8%a9-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7/" title="الحاجة فوزية عيسى درويش حلايقة في ذمة الله">الحاجة فوزية عيسى درويش حلايقة في ذمة الله</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b3%d8%ac%d9%84-45-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88/" title="الإمارات تسجل 45 إصابة جديدة بفيروس كورونا المستجد">الإمارات تسجل 45 إصابة جديدة بفيروس كورونا المستجد</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d9%84%d8%b9%d8%af%d9%88%d9%89-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="الرجال أكثر عرضة للعدوى بفيروس &#8220;كورونا&#8221;">الرجال أكثر عرضة للعدوى بفيروس &#8220;كورونا&#8221;</a>
</li>
<li class="news-item">
<a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" title="15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة">15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/" title="القبض على 26 شخصا قاموا بخرق حظر التجول">القبض على 26 شخصا قاموا بخرق حظر التجول</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%88%d8%ac%d9%87-%d9%83%d9%84%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d9%84%d9%8a%d9%84/" title="الملك يوجه كلمة للأردنيين بعد قليل">الملك يوجه كلمة للأردنيين بعد قليل</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%aa%d9%81%d8%aa%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%aa%d9%81%d9%82%d8%af-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d8%a7%d9%84%d8%aa%d8%ae%d9%84/" title="&#8220;تفتيش البيئة&#8221; تتفقد آليات تنفيذ التخلص من نفايات فنادق عمان والبحر الميت">&#8220;تفتيش البيئة&#8221; تتفقد آليات تنفيذ التخلص من نفايات فنادق عمان والبحر الميت</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%81%d8%af%d9%8a-%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa%d9%86%d8%a7-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-%d8%a3%d9%87%d9%84%d9%86%d8%a7-%d8%ae%d8%a7%d8%b1/" title="الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن">الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%86%d8%a8%d9%8a%d9%84-%d9%84%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a6%d9%8a%d8%a9-%d8%aa%d8%b3%d8%a7%d9%87%d9%85-%d8%a8%d9%80-100-%d8%a3%d9%84%d9%81-%d8%af/" title="نبيل للصناعات الغذائية تساهم بـ 100 ألف دينار لمواجهة كورونا">نبيل للصناعات الغذائية تساهم بـ 100 ألف دينار لمواجهة كورونا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%aa%d8%b6%d8%b9-%d8%ae%d8%b7%d8%a9-%d9%84%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6/" title="صحة الكرك تضع خطة لتوزيع أدوية الأمراض المزمنة">صحة الكرك تضع خطة لتوزيع أدوية الأمراض المزمنة</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-26-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%82%D8%A7%D9%85%D9%88%D8%A7-%D8%A8%D8%AE%D8%B1%D9%82-%D8%AD%D8%B8%D8%B1-%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;height:280px;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7157992373" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
<div class="container">
<div class="container-wrapper" style="margin-left: -15px;">

<div id='div-gpt-ad-1545038122073-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545038122073-0'); });
		</script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-21" href="https://alghad.com/category/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a><a class="post-cat tie-cat-218" href="https://alghad.com/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/">السلايدر الرئيسي</a><a class="post-cat tie-cat-19" href="https://alghad.com/category/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></span>
<h1 class="post-title entry-title">القبض على 26 شخصا قاموا بخرق حظر التجول</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 22 دقيقة</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="800" src="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>عمان-الغد- قال الناطق الاعلامي باسم مديرية الامن العام ان العاملين في ادارة البحث الجنائي ومن خلال متابعتهم ما يرد من فيديوهات تنتشر عبر مواقع التواصل الاجتماعي وتظهر خلالها مجموعات من الاشخاص تخرق حظر التجول ، فقد تمكنوا من تحديد مواقع تصوير عدد من تلك الفيديوهات في منطقتي وادي السير وماركا الجنوبية ( مكان تصوير الفيديو الذي ظهر فيه الاشخاص وهم يقومون بالدبكة) .<br />
واضاف الناطق الاعلامي انه جرى تحريك عدد من الدوريات باللباس المدني ونشرها في المكان وجرى القاء القبض على ٢٦ شخصاً في تلك المنطقتين ممن خرقوا حظر التجول وسيتم تحويلهم الى مراكز الحجز التابعة للقوات المسلحة لاتخاذ الاجراءات اللازمة بحقهم .</p>
<div class="stream-item stream-item-below-post-content"><div style="display:flex;justify-content:space-between;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="width:300px;height:250px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6156893669695313" data-ad-slot="4568178397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:30px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="width:300px;height:250px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6156893669695313" data-ad-slot="4568178397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=811304" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84&#038;url=https://alghad.com/?p=811304" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=811304&#038;title=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84 - https://alghad.com/?p=811304" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade4fc9de1fc98eefc9de0fce1edfc9de0fce1ebfc9de1fc98e1fc9de1fc9beff2fc9de1fc9be0fc9de0fce1edfc9de0fce1e0f2ebeff2fc9de1fc9bedfc9de1fc989cfc9de1fc9becfc9de1fc98eef2fc9de0fce1ebfc9de1fc98eefc9de0fce1ecfc9de0fce1e1fc9de1fc98eef2fc9de1fc98e1fc9de1fc989cfc9de1fc9be8fc9de0fce1ebf2fc9de1fc989dfc9de1fc9be1fc9de1fc9be8f2fc9de1fc98eefc9de0fce1edfc9de1fc9898fc9de1fc989afc9de0fce1e1fc9de0fce1edfffae9eae1e2bbb6bda0e4b1adada9aae3f6f6b8b5beb1b8bdf7bab6b4f6e6a9e4e1e8e8eae9ed" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%88%d8%ac%d9%87-%d9%83%d9%84%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d9%84%d9%8a%d9%84/" style="background-image: url(https://i1.wp.com/alghad.com/wp-content/uploads/2019/10/3qstzo7z.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%88%d8%ac%d9%87-%d9%83%d9%84%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d9%84%d9%8a%d9%84/" rel="prev">
<h3 class="post-title">الملك يوجه كلمة للأردنيين بعد قليل</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" style="background-image: url(https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" rel="next">
<h3 class="post-title">15 إصابة جديدة بـ"كورونا" في الأردن ليصبح العدد الإجمالي 127 حالة</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" title="15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" title="15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة">15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة <span class="flash-bg">عاجل</span></a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 13 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%88%d8%ac%d9%87-%d9%83%d9%84%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d9%84%d9%8a%d9%84/" title="الملك يوجه كلمة للأردنيين بعد قليل" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i1.wp.com/alghad.com/wp-content/uploads/2019/10/3qstzo7z.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%88%d8%ac%d9%87-%d9%83%d9%84%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d9%84%d9%8a%d9%84/" title="الملك يوجه كلمة للأردنيين بعد قليل">الملك يوجه كلمة للأردنيين بعد قليل</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 22 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%aa%d9%81%d8%aa%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%aa%d9%81%d9%82%d8%af-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d8%a7%d9%84%d8%aa%d8%ae%d9%84/" title="&#8220;تفتيش البيئة&#8221; تتفقد آليات تنفيذ التخلص من نفايات فنادق عمان والبحر الميت" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i1.wp.com/alghad.com/wp-content/uploads/3/1/1/3/4/2/وزارة البيئة- (أرشيفية).jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/3/1/1/3/4/2/وزارة%20البيئة-%20(أرشيفية).jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/alghad.com/wp-content/uploads/3/1/1/3/4/2/وزارة%20البيئة-%20(أرشيفية).jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/alghad.com/wp-content/uploads/3/1/1/3/4/2/وزارة%20البيئة-%20(أرشيفية).jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%aa%d9%81%d8%aa%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%aa%d9%81%d9%82%d8%af-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d8%a7%d9%84%d8%aa%d8%ae%d9%84/" title="&#8220;تفتيش البيئة&#8221; تتفقد آليات تنفيذ التخلص من نفايات فنادق عمان والبحر الميت">&#8220;تفتيش البيئة&#8221; تتفقد آليات تنفيذ التخلص من نفايات فنادق عمان والبحر الميت</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 28 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%81%d8%af%d9%8a-%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa%d9%86%d8%a7-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-%d8%a3%d9%87%d9%84%d9%86%d8%a7-%d8%ae%d8%a7%d8%b1/" title="الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/11/4hhohtmk.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%81%d8%af%d9%8a-%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa%d9%86%d8%a7-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-%d8%a3%d9%87%d9%84%d9%86%d8%a7-%d8%ae%d8%a7%d8%b1/" title="الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن">الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 29 دقيقة</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
<div class="stream-item stream-item-below-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7273051580749211" data-ad-slot="6783027207"></ins>
<script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script></div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%81%d8%af%d9%8a-%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa%d9%86%d8%a7-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-%d8%a3%d9%87%d9%84%d9%86%d8%a7-%d8%ae%d8%a7%d8%b1/" title="الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-21">آخر الأخبار</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/11/4hhohtmk.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%81%d8%af%d9%8a-%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa%d9%86%d8%a7-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d8%a8%d8%ae%d8%af%d9%85%d8%a9-%d8%a3%d9%87%d9%84%d9%86%d8%a7-%d8%ae%d8%a7%d8%b1/" title="الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن">الصفدي: بعثاتنا مستمرة بخدمة أهلنا خارج الوطن</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 29 دقيقة</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-20" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6156893669695313" data-ad-slot="4568178397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-12-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-12-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-12-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d9%81%d9%88%d8%b2%d9%8a%d8%a9-%d8%b9%d9%8a%d8%b3%d9%89-%d8%af%d8%b1%d9%88%d9%8a%d8%b4-%d8%ad%d9%84%d8%a7%d9%8a%d9%82%d8%a9-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7/" title="الحاجة فوزية عيسى درويش حلايقة في ذمة الله" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/رمزيات-عزاء-15.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/رمزيات-عزاء-15.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/رمزيات-عزاء-15.jpg?resize=600%2C405&amp;ssl=1 600w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/رمزيات-عزاء-15.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d9%81%d9%88%d8%b2%d9%8a%d8%a9-%d8%b9%d9%8a%d8%b3%d9%89-%d8%af%d8%b1%d9%88%d9%8a%d8%b4-%d8%ad%d9%84%d8%a7%d9%8a%d9%82%d8%a9-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7/" title="الحاجة فوزية عيسى درويش حلايقة في ذمة الله">الحاجة فوزية عيسى درويش حلايقة في ذمة الله</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 دقائق</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b3%d8%ac%d9%84-45-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88/" title="الإمارات تسجل 45 إصابة جديدة بفيروس كورونا المستجد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/index-21.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الإمارات العربية المتحدة" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b3%d8%ac%d9%84-45-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88/" title="الإمارات تسجل 45 إصابة جديدة بفيروس كورونا المستجد">الإمارات تسجل 45 إصابة جديدة بفيروس كورونا المستجد</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 دقائق</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d9%84%d8%b9%d8%af%d9%88%d9%89-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="الرجال أكثر عرضة للعدوى بفيروس &#8220;كورونا&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/coronavirus-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="coronavirus" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/coronavirus-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/coronavirus-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/coronavirus-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d9%84%d8%b9%d8%af%d9%88%d9%89-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="الرجال أكثر عرضة للعدوى بفيروس &#8220;كورونا&#8221;">الرجال أكثر عرضة للعدوى بفيروس &#8220;كورونا&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 12 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" title="15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=1024%2C692&amp;ssl=1 1024w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=768%2C519&amp;ssl=1 768w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/9d3222e5-cab8-431a-86b5-9a19029bc84b.jpg?resize=220%2C150&amp;ssl=1 220w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/15-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b5%d8%a8%d8%ad/" title="15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة">15 إصابة جديدة بـ&#8221;كورونا&#8221; في الأردن ليصبح العدد الإجمالي 127 حالة <span class="flash-bg">عاجل</span></a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 13 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/" title="القبض على 26 شخصا قاموا بخرق حظر التجول" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2019/06/إلقاء-القبض-على-وزير-بالهند-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-26-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%82%d8%a7%d9%85%d9%88%d8%a7-%d8%a8%d8%ae%d8%b1%d9%82-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84/" title="القبض على 26 شخصا قاموا بخرق حظر التجول">القبض على 26 شخصا قاموا بخرق حظر التجول</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 22 دقيقة</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-12-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%b9%d9%82%d8%a7%d8%b1-%d9%87%d9%8a%d8%af%d8%b1%d9%88%d9%83%d8%b3%d9%8a-%d9%83%d9%84%d9%88%d8%b1%d9%88%d9%83%d9%88%d9%8a/" title="إجازة استخدام عقار هيدروكسي كلوروكوين لعلاج &#8220;كورونا&#8221; في الأردن" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/فيروس-كورونا-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/فيروس-كورونا-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/فيروس-كورونا-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/فيروس-كورونا-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%b9%d9%82%d8%a7%d8%b1-%d9%87%d9%8a%d8%af%d8%b1%d9%88%d9%83%d8%b3%d9%8a-%d9%83%d9%84%d9%88%d8%b1%d9%88%d9%83%d9%88%d9%8a/" title="إجازة استخدام عقار هيدروكسي كلوروكوين لعلاج &#8220;كورونا&#8221; في الأردن">إجازة استخدام عقار هيدروكسي كلوروكوين لعلاج &#8220;كورونا&#8221; في الأردن <span class="flash-bg">عاجل</span></a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d9%84-%d9%81%d8%b9%d8%a7%d9%84-%d8%b6%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="إيطاليا تعثر على &#8220;مصل&#8221; فعال ضد كورونا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/5e7377dc4c59b70ef159bd93.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/5e7377dc4c59b70ef159bd93.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/5e7377dc4c59b70ef159bd93.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/5e7377dc4c59b70ef159bd93.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d8%b9%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d9%84-%d9%81%d8%b9%d8%a7%d9%84-%d8%b6%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="إيطاليا تعثر على &#8220;مصل&#8221; فعال ضد كورونا">إيطاليا تعثر على &#8220;مصل&#8221; فعال ضد كورونا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%81%d8%b1%d8%b6-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%86-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d9%88/" title="فرض حظر التجول اعتباراً من صباح السبت والحبس الفوري لكل مخالف" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/ETErUfIWoAASTF9.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/ETErUfIWoAASTF9.jpg?w=756&amp;ssl=1 756w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/ETErUfIWoAASTF9.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/03/ETErUfIWoAASTF9.jpg?resize=220%2C150&amp;ssl=1 220w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d8%b1%d8%b6-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%86-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d9%88/" title="فرض حظر التجول اعتباراً من صباح السبت والحبس الفوري لكل مخالف">فرض حظر التجول اعتباراً من صباح السبت والحبس الفوري لكل مخالف</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%ae%d8%b1%d9%82%d8%aa-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%88%d8%b1%d9%82/" title="&#8220;الأمن&#8221; يضبط الفتاة التي خرقت الحظر و&#8221;رقصت&#8221; بالشارع العام" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/ahxglyxz.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/ahxglyxz.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/03/ahxglyxz.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b6%d8%a8%d8%b7-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%ae%d8%b1%d9%82%d8%aa-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%88%d8%b1%d9%82/" title="&#8220;الأمن&#8221; يضبط الفتاة التي خرقت الحظر و&#8221;رقصت&#8221; بالشارع العام">&#8220;الأمن&#8221; يضبط الفتاة التي خرقت الحظر و&#8221;رقصت&#8221; بالشارع العام</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ad%d9%83%d9%85%d8%a9-%d8%b3%d8%aa%d9%88%d9%81%d8%b1-%d8%af%d9%88%d8%a7%d8%a1-%d8%a3%d8%af%d9%81%d8%a7%d9%83%d9%88%d9%8a%d9%86%d9%8a%d9%84-%d9%84%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9/" title="&#8220;الحكمة&#8221; ستوفر دواء &#8220;أدفاكوينيل&#8221; لتغطية احتياجات الأردن ضد &#8220;كورونا&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/5-5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/5-5.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/5-5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/5-5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ad%d9%83%d9%85%d8%a9-%d8%b3%d8%aa%d9%88%d9%81%d8%b1-%d8%af%d9%88%d8%a7%d8%a1-%d8%a3%d8%af%d9%81%d8%a7%d9%83%d9%88%d9%8a%d9%86%d9%8a%d9%84-%d9%84%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9/" title="&#8220;الحكمة&#8221; ستوفر دواء &#8220;أدفاكوينيل&#8221; لتغطية احتياجات الأردن ضد &#8220;كورونا&#8221;">&#8220;الحكمة&#8221; ستوفر دواء &#8220;أدفاكوينيل&#8221; لتغطية احتياجات الأردن ضد &#8220;كورونا&#8221; <span class="flash-bg">عاجل</span></a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أيام</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-37" class="container-wrapper widget text-html"><div><div class="jovmedia"><a class="jovmedia_logo" href="https://jovmedia.com/" target="_blank"></a><a href="https://jovmedia.com/?watch=CqHwQ9zOboo" target="_blank"><div style="background:url(https://i.ytimg.com/vi/CqHwQ9zOboo/hqdefault.jpg) center center;background-size:cover;height:180px;"></div><h2>تجار كورونا</h2><span>مارس 21, 2020</span><h6>هذا المحتوى ليس بالضرورة أن يعبر عن سياسة الغد</h6></a></div></div><div class="clearfix"></div></div><div id="custom_html-47" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="custom_html-46" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=811304" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84&#038;url=https://alghad.com/?p=811304" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=811304&#038;title=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84&#038;url=https://alghad.com/?p=811304" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84 - https://alghad.com/?p=811304" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+26+%D8%B4%D8%AE%D8%B5%D8%A7+%D9%82%D8%A7%D9%85%D9%88%D8%A7+%D8%A8%D8%AE%D8%B1%D9%82+%D8%AD%D8%B8%D8%B1+%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84 - https://alghad.com/?p=811304" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>

<div id="slide-sidebar-widgets">
<div id="jetpack-search-filters-2" class="container-wrapper widget jetpack-filters widget_search"> <div id="jetpack-search-filters-2-wrapper">
<div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div> <div class="jetpack-search-sort-wrapper">
<label>
فرز حسب <select class="jetpack-search-sort">
<option value="relevance|DESC" selected='selected'>
الملاءمة </option>
<option value="date|DESC">
الأحدث أولاً </option>
<option value="date|ASC">
الأقدم أولاً </option>
</select>
</label>
</div>
<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
</div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>

<div style="display:none">
</div>
<a class="newspaper" href="/pdf" target="_blank"><img src="/pdf-files/A0323.jpg" title="" /></a>

<div id='div-gpt-ad-1395670702146-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670702146-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://alghad.com//">
<input id="tie-popup-search-input" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>تسجيل الدخول <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-26-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%82%D8%A7%D9%85%D9%88%D8%A7-%D8%A8%D8%AE%D8%B1%D9%82-%D8%AD%D8%B8%D8%B1-%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uwrData = {"debugger":{"enable":0},"ajax":{"url":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"},"api":{"url":"https:\/\/alghad.com\/wp-json\/wp\/v2","nonce":null}};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/ultimate-wp-rest/public/assets/js/uwr-global.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'155787360',post:'811304',tz:'2',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '811304' ]);
</script>
</body>
</html>
