<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<title>المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا - Alghad</title>

<link rel="canonical" href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا - Alghad" />
<meta property="og:description" content="إسراء الردايدة عمان- تدور أحداث الدراما المصرية الرمضانية لهذا العام حول مواضيع متنوعة، أبرزها: مكافحة الجريمة والكشف عن القاتل، واكتشاف الفساد، وقصص تعالج قضايا اجتماعية لا تخلو من الإثارة والرعب والتشويق. فيما غاب عن الموسم الرمضاني الحالي العديد من النجوم، أبرزهم: عادل إمام، نيللي كريم، إياد نصار، منة شلبي، ريهام عبد الغفور، حسين فهمي، يحيى &hellip;" />
<meta property="og:url" content="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:section" content="حياتنا" />
<meta property="article:published_time" content="2019-05-01T21:06:00+00:00" />
<meta property="article:modified_time" content="2019-05-01T21:06:16+00:00" />
<meta property="og:updated_time" content="2019-05-01T21:06:16+00:00" />
<meta property="og:image" content="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4.jpg" />
<meta property="og:image:secure_url" content="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="793" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="إسراء الردايدة عمان- تدور أحداث الدراما المصرية الرمضانية لهذا العام حول مواضيع متنوعة، أبرزها: مكافحة الجريمة والكشف عن القاتل، واكتشاف الفساد، وقصص تعالج قضايا اجتماعية لا تخلو من الإثارة والرعب والتشويق. فيما غاب عن الموسم الرمضاني الحالي العديد من النجوم، أبرزهم: عادل إمام، نيللي كريم، إياد نصار، منة شلبي، ريهام عبد الغفور، حسين فهمي، يحيى &hellip;" />
<meta name="twitter:title" content="المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا - Alghad" />
<meta name="twitter:image" content="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"Alghad","publisher":{"@id":"https://alghad.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alghad.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#webpage","url":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/","inLanguage":"ar","name":"\u0627\u0644\u0645\u0633\u0644\u0633\u0644\u0627\u062a \u0627\u0644\u0645\u0635\u0631\u064a\u0629 \u0641\u064a \u0631\u0645\u0636\u0627\u0646.. \u062a\u0634\u0648\u064a\u0642 \u0648\u0631\u0639\u0628\u064c \u0648\u0643\u0648\u0645\u064a\u062f\u064a\u0627 - Alghad","isPartOf":{"@id":"https://alghad.com/#website"},"image":{"@type":"ImageObject","@id":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#primaryimage","url":"https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4.jpg","caption":""},"primaryImageOfPage":{"@id":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#primaryimage"},"datePublished":"2019-05-01T21:06:00+00:00","dateModified":"2019-05-01T21:06:16+00:00"},{"@type":"NewsArticle","@id":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#article","isPartOf":{"@id":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#webpage"},"author":{"@id":"https://alghad.com/author/fadi/#author","name":"fadi"},"publisher":{"@id":"https://alghad.com/#organization"},"headline":"\u0627\u0644\u0645\u0633\u0644\u0633\u0644\u0627\u062a \u0627\u0644\u0645\u0635\u0631\u064a\u0629 \u0641\u064a \u0631\u0645\u0636\u0627\u0646.. \u062a\u0634\u0648\u064a\u0642 \u0648\u0631\u0639\u0628\u064c \u0648\u0643\u0648\u0645\u064a\u062f\u064a\u0627","datePublished":"2019-05-01T21:06:00+00:00","dateModified":"2019-05-01T21:06:16+00:00","commentCount":0,"mainEntityOfPage":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#webpage","image":{"@id":"https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/#primaryimage"},"articleSection":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631 \u062d\u064a\u0627\u062a\u0646\u0627,\u062d\u064a\u0627\u062a\u0646\u0627","copyrightYear":"2019","copyrightHolder":{"@id":"https://alghad.com#organization"}},{"@type":"Person","@id":"https://alghad.com/author/fadi/#author","name":"fadi","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","url":"https://secure.gravatar.com/avatar/142806b67d00ce2e70df53a2244d988e?s=96&d=mm&r=g","caption":"fadi"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css' href='https://alghad.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcdt-public-css-css' href='https://alghad.com/wp-content/plugins/countdown-timer-ultimate/assets/css/wpcdt-timecircles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title h4,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<link rel='https://api.w.org/' href='https://alghad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://alghad.com/?p=651792' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d9%2584%25d8%25b3%25d9%2584%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b1%25d9%2585%25d8%25b6%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b4%25d9%2588%25d9%258a%25d9%2582-%25d9%2588%25d8%25b1%25d8%25b9%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d9%2584%25d8%25b3%25d9%2584%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b1%25d9%2585%25d8%25b6%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b4%25d9%2588%25d9%258a%25d9%2582-%25d9%2588%25d8%25b1%25d8%25b9%25d8%25a8%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 87], [518, 348]], 'div-gpt-ad-1544704338142-0').addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').addService(googletag.pubads());
//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "حياتنا");googletag.pubads().setTargeting("demo", "");
    googletag.enableServices();
  });
</script>
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/amp/">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
<meta name="msapplication-TileImage" content="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-651792 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-88434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88434"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">الأربعاء, مايو 1 2019</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b6%d9%85%d9%86-%d8%b9%d8%b1%d9%88%d8%b6-%d9%84%d9%8a%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7/" title="حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;">حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" title="فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط">فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/" title="المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا">المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" title="&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة">&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟">كيف تعرف أنك من أصحاب الشخصية الحساسة؟</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%88%d8%ac%d9%8a%d8%a9-%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%aa%d9%83%d8%b1%d8%b1%d8%a9-%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84/" title="الخلافات الزوجية.. مشاهد متكررة تفقد الصغار إحساس الأمان">الخلافات الزوجية.. مشاهد متكررة تفقد الصغار إحساس الأمان</a>
</li>
<li class="news-item">
<a href="https://alghad.com/651817-2/" title=""></a>
</li>
<li class="news-item">
<a href="https://alghad.com/651824-2/" title=""></a>
</li>
<li class="news-item">
<a href="https://alghad.com/651828-2/" title=""></a>
</li>
<li class="news-item">
<a href="https://alghad.com/651829-2/" title=""></a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%AA%D8%B4%D9%88%D9%8A%D9%82-%D9%88%D8%B1%D8%B9%D8%A8/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://alghad.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">آخر الأخبار حياتنا</a><a class="post-cat tie-cat-49" href="https://alghad.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></span>
<h1 class="post-title entry-title">المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="630" height="793" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4.jpg 630w, https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4-238x300.jpg 238w" sizes="(max-width: 630px) 100vw, 630px" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>إسراء الردايدة</p>
<p>عمان- تدور أحداث الدراما المصرية الرمضانية لهذا العام حول مواضيع متنوعة، أبرزها: مكافحة الجريمة والكشف عن القاتل، واكتشاف الفساد، وقصص تعالج قضايا اجتماعية لا تخلو من الإثارة والرعب والتشويق.<br> فيما غاب عن الموسم الرمضاني الحالي العديد من النجوم، أبرزهم: عادل إمام، نيللي كريم، إياد نصار، منة شلبي، ريهام عبد الغفور، حسين فهمي، يحيى الفخراني وغيرهم.<br> هذه الثيمات تسعى لإضافة تنوع جديد من خلال مشاركة وجوه شابة جديدة، فضلا عن محتوى مختلف يبتعد عن التقليدية وبنفس الوقت تحضر الكوميديا أيضا، خاصة تلك التي تدور في قالب اجتماعي متنوع، والتي من أبرزها: </p>
<ul><li>مملكة إبليس، تدور الـحداث في إطار تشويقي داخل حارة شعبية خلال أحداث ثورة 25 يناير، ويقدم المسلسل حياة سكان هذه الحارة التي تعرف باسم حارة &#8220;حدوقة&#8221;، ولكن عُرفت قديماً باسم حارة &#8220;إبليس&#8221;، ويتم كشف العلاقات بين سكان هذه الحارة من خلال تفاصيل حياتهم اليومية. البطولة جماعية يشارك بها كل من: رانيا يوسف، هنا شيحة، سوسن بدر، آيتن عامر، ناهد السباعي، صبري فواز، هيثم أحمد زكي، ومن اخراج خالد مرعي، وتأليف محمد أمين راضي.</li><li>بدل الحدوتة تلاتة، كوميديا اجتماعية حول ثلاث قصص، كل قصة يتم تناولها في 10 حلقات، عن موضوع وشخصية جديدة، العمل من إخراج خالد الحلفاوي، وبطولة: دنيا سمير غانم، دلال عبدالعزيز، وآخرين.</li><li>كتف قانوني، دراما اجتماعية عن شاب ثري يقع في حب فتاة من حارة شعبية، فيرفض الجد زواجهما وتتوالى الأحداث، من بطولة: أحمد بدير، سارة سلامة، سميرة صدقي وآخرين، ومن اخراج عادل الاعصر.</li><li>مملكة الغجر، تجسد النجمة فيفي عبده دور &#8220;ملكة الغجر&#8221;، وحورية فرغلي تلعب دور الفتاة اليتيمة ياسمينا، الخاضعة لسيطرة الملكة بعدما تولت تربيتها. وإخراج عبد العزيز حشاد، ويشارك في بطولته: سامح الصريطي، وحازم سمير، وميار الغيطي، وعزة مجاهد.</li><li>الزوجة الـ 18، مسلسل يدور في إطار اجتماعي كوميدي حول رجل أعمال شاب يتورط في مشاكل كثيرة بسبب زيجاته المتعددة. بطولة: حسن الرداد، سلوى خطاب، ناهد السباعي، وآخرين، وإخراج مصطفى فكري.</li><li>زودياك، أحداث تشويق ورعب، مستوحى من مجموعة قصصية من قصة (حظك اليوم) للدكتور أحمد خالد توفيق، وإخراج محمود كامل. أحداثه المليئة بالإثارة والغموض، والتي تدور حول مجموعة من الطلاب الجامعيين الذين يواجهون لعنة تسلب حياة المحيطين بهم، ولكن الأكثر إثارة، في هذه اللعنة الغامضة يكمن في حقيقة أنها تتبع نمطاً يحدّده برج الضحية. وبطولة: أحمد خالد صالح، هند عبدالحليم، ياسمين رحمي، خالد أنور، مي الغيطي، إنجي أبو زيد.</li><li>حدوتة مرة، بطولة غادة عبد الرازق وتجسد دور امرأة تعيش حياة مهددة بخطر مستقبلي، يتوجب عليها حماية نفسها، يشارك في العمل سليم سليمان مجدي كامل، عبد الرحمن أبو زهرة، وآخرون، واخراج ياسمين أحمد.</li><li>قابيل، بطولة محمد ممدوح الذي يلعب دور محقق جنائي يكشف خيوط جريمة صعبة، من خلال شخصية الضحية التي تظهر له وكأنها دليل. أحداث تشويقية في بطولتها أمينة خليل ومحمد فراج وآخرون، وإخراج كريم الشناوي .</li><li>قمر هادي، بطولة: هاني سلامة، أحداث المسلسل حول تاجر المخدرات (هادي أبو المكارم) الذي يمتلك معرض سيارات فارهة، متخذا إياه ستارا لغسيل الأموال من تجارة المخدرات، ويتورط في كثير من الخلافات مع التجار. بطولة: داليا مصطفى، محسن محيي الدين، كريم سرور (كريم قاسم سرور)، ويسرا اللوزي، إخراج رؤوف عبد العزيز.</li><li>ابن أصول، بطولة: حمادة هلال وسوزان نجم الدين وأيتن عامر، عن تاجر الماس يعيش بحالة الهلوسة عن أفراد يحاولون قتله، لتظهر أنها حقيقية وبتورط جده. من اخراج محمد بكير.</li><li>سوبر ميرو، بطولة: ايمي سمير غانم، بقالب كوميدي تجسد دور صحفية قوية تتعرض لمواقف مضحكة، يشارك معها في المسلسل الممثل سمير غانم، وبيومي فؤاد وآخرون، واخراج وليد الحلفاوي.</li><li>زي الشمس، أيضا مسلسل تشويقي وجريمة حيث تتعرض شقيقة المحامية (دينا الشربيني) إلى القتل على يد أحد الأشخاص المجهولين، فتبدأ شقيقتها في البحث عن قاتلها، وتُشير أصابع الاتهام لتورط العديد من المقربين لها. تشارك في البطولة: ريهام عبد الغفور، سوسن بدر، وأحمد مالك. واخراج سامح عبد العزيز.</li><li>كلبش3، بطولة: أمير كرارة، تتوالى الأحداث بجرعات عالية من الاكشن والاثارة بعد تقديم باشا مصر سليم الأنصاري استقالته بطريقة مفاجئة من وزارة الداخلية، وبعد محاولة التدخلات من اللواء جلال خطاب الذي يعترض على الاستقالة ولكنه يضطر للموافقة وقبول الطلب، تتقلب الأحداث على المستوى العائلي الشخصي مع سليم نصار، ويتجه إلى تأسيس شركة أمن وحراسات خاصة. العمل من اخراج بيتر ميمي، وبطولة: دينا، وروجينا.</li><li>زلزال، بطولة: محمد رمضان، الاحداث التي ترتبط بزلزال العام 1992، عن رجل يشتري منزلا بأقساط محددة المدة والقيمة، وحين يأتي موعد سداد القسط الأخير، يطالب صاحب المنزل بتسجيل البيت باسمه والتنازل عن ملكيته، إلا أن البائع يُماطل إلى أن يقع &#8220;زلزال 1992&#8221; الذي يلقى فيه الشاري حتفه وينهار، ويظل من أولاده محمد حربي كرامة الذي يحمل اسم &#8220;زلزال&#8221;، ويواجه الحياة وحيدا.<br> من بطولة حلا شيحة، ماجد المصري، ونسرين أمين، منى عبد الغني، وآخرين، واخراج: ابراهيم فخر.</li><li>بركة، بطولة: عمرو سعد، الذي يلعب دور بركة من صعيد مصر، ويعيش في القاهرة، ومع الوقت يقوم بجمع المال طوال أحداث هذا المسلسل، ولكنه يتورط في بعض المشاكل الكبيرة مع بعض أصحاب النفوذ، والمال، والقوة، المسلسل من إخراج محمود كريم، هذا المسلسل بطولة: كمال أبو رية، هالة صدقي، وآخرين.</li><li>ولد الغلابة، بطولة: أحمد السقا في دور رجل يسعي لتوفير لقمة عيشه رغم ظروف الحياة الصعبة التي يتعرض لها، فيعمل مهنتين، مدرسا بمدرسة حكومية بالصعيد في الصباح، ثم سائق تاكسي ليلاً، ثم يتعرض لبعض الضغوط والمواقف التي تؤدي به لأفعال خارجة عن القانون. المسلسل من بطولة: كريم عفيفي، إدوارد بالإضافة للفنانة مي عمر، محمد ممدوح، وغيرهم، واخراج محمد سامي.</li><li>لآخر نفس، بطولة: ياسمين عبد العزيز، وأيضا تقع احداثه في قالب تشويق وإثارة، تدور أحداثه في إطار تشويقي عن مهندسة يتعرض زوجها ضابط الشرطة إلى القتل، فتضطر إلى تربية أبنائها وحدها، ولكن تكتشف مع الوقت أمورا مثيرة عن زوجها، والمسلسل من إخراج حسام علي، وبطولة أحمد العوضي وآخرين.</li><li>حكايتي، بطولة: ياسمين صبري، تدور الأحداث في إطار اجتماعي درامي حيث تصاب بصدمة عصبية منذ سن الطفولة بسبب أن والدها قد توفي أمام عينها، وبعد ذلك تحدث بينها، وبين عائلة، والدها العديد من الخلافات، والصراعات بسبب ميراث والدها، وتستمر الاحداث في صراع لا ينتهي.<br> المسلسل من بطولة: مها أبو عوف، إدوارد، أحمد صلاح حسني، وفاء عامر، نهال عنبر، وآخرين، ومن اخراج أحمد سمير فرج.</li><li>أبو جبل، بطولة: مصطفى شعبان عن عائلة أبو جبل، حيث يمر البطل &#8220;مصطفى شعبان&#8221; بعدة أزمات، فيقوم بالعديد من الأعمال الخاطئة، والتي جعلته يفقد سيطرته على نفسه.<br> وفي بطولته أيضا: عائشة بن أحمد، نجلاء بدر، عايدة رياض، ومن اخراج: أحمد صالح.</li><li>البرنسيسة بيسة، بطولة مي عز الدين، وهو مسلسل كوميدي تلعب دور شخصيتين، الأولى فتاة تعمل في الأفراح ثم ترث مدرسة من عمها، والشخصية الأخرى هي الجدة حيث تعيش مع بيسه، وتفرض على الجيران &#8220;إتاوات&#8221; ومع استمرار الأحداث تفكر الأسرة أن تقوم بوضعها في دار مسنين. ومن بطولته أيضا: بوسى، ميرفت أمين، واخراج اكرم فريد.</li><li>لمس أكتاف، بطولة ياسر جلال، والذي يلعب دور &#8220;أدهم&#8221; مصارع، ويتعرض للاصابة ويمر بظروف صعبة تدخله السجن، وبعد خروجه يتورط بأعمال اجرامية. العمل من بطولة: فتحي عبد الوهاب، حنان مطاوع، إيمان العاصي، وإخراج حسين المنباوي.</li><li></li></ul>
<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://alghad.com/wp-content/uploads/2019/05/4.jpg" alt="" data-id="651810" data-link="http://alghad.com/?attachment_id=651810" class="wp-image-651810" srcset="https://alghad.com/wp-content/uploads/2019/05/4.jpg 630w, https://alghad.com/wp-content/uploads/2019/05/4-300x169.jpg 300w, https://alghad.com/wp-content/uploads/2019/05/4-390x220.jpg 390w" sizes="(max-width: 630px) 100vw, 630px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://alghad.com/wp-content/uploads/2019/05/3-1.jpg" alt="" data-id="651809" data-link="http://alghad.com/?attachment_id=651809" class="wp-image-651809" srcset="https://alghad.com/wp-content/uploads/2019/05/3-1.jpg 630w, https://alghad.com/wp-content/uploads/2019/05/3-1-214x300.jpg 214w" sizes="(max-width: 630px) 100vw, 630px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://alghad.com/wp-content/uploads/2019/05/2.jpg" alt="" data-id="651808" data-link="http://alghad.com/?attachment_id=651808" class="wp-image-651808" srcset="https://alghad.com/wp-content/uploads/2019/05/2.jpg 630w, https://alghad.com/wp-content/uploads/2019/05/2-300x188.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></figure></li></ul>
</p>
<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=651792" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7&#038;url=https://alghad.com/?p=651792" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=651792&#038;title=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7 - https://alghad.com/?p=651792" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c352d4c302d493f2d4c312d303c2d4c312d303d2d4c302d4a3b2d4c312d303c2d4c302d4a3b2d4c312d303c2d4c302d493f2d4c302d4949232d4c302d493f2d4c312d303c2d4c312d303d2d4c302d4a3d2d4c302d4a392d4c312d30492d4c302d4931232d4c312d30392d4c312d3049232d4c302d4a392d4c312d303d2d4c302d4a3e2d4c302d493f2d4c312d303e2626232d4c302d49492d4c302d4a3c2d4c312d30302d4c312d30492d4c312d303a232d4c312d30302d4c302d4a392d4c302d4a312d4c302d49302d4c312d304b232d4c312d30302d4c312d303b2d4c312d30302d4c312d303d2d4c312d30492d4c302d494e2d4c312d30492d4c302d493f2e2b383b30336a676c7135607c7c787b32272769646f60696c266b6765273778353e3d393f313a" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" style="background-image: url(https://alghad.com/wp-content/uploads/2/8/8/1/8/0/تعبيرية-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" rel="prev">
<h3 class="post-title">"فيسبوك" بحلّة جديدة لتعزيز المجموعات الخاصة</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" style="background-image: url(https://alghad.com/wp-content/uploads/2019/05/Untitled-1-3-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" rel="next">
<h3 class="post-title">فرقة "حليم للموسيقا" تشارك في دار الأوبرا السلطانية بمسقط</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b6%d9%85%d9%86-%d8%b9%d8%b1%d9%88%d8%b6-%d9%84%d9%8a%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7/" title="حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b6%d9%85%d9%86-%d8%b9%d8%b1%d9%88%d8%b6-%d9%84%d9%8a%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7/" title="حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;">حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 10 دقائق</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" title="فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-3-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" title="فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط">فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 10 دقائق</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" title="&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2/8/8/1/8/0/تعبيرية-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" title="&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة">&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟">كيف تعرف أنك من أصحاب الشخصية الحساسة؟</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-50">آخر الأخبار حياتنا</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟">كيف تعرف أنك من أصحاب الشخصية الحساسة؟</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-20" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-12-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-12-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-12-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b6%d9%85%d9%86-%d8%b9%d8%b1%d9%88%d8%b6-%d9%84%d9%8a%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7/" title="حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d8%b1-%d8%b6%d9%85%d9%86-%d8%b9%d8%b1%d9%88%d8%b6-%d9%84%d9%8a%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad-%d8%a7/" title="حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;">حكايات وأساطير ضمن عروض &#8220;ليالي المسرح الحر&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 10 دقائق</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" title="فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d8%b1%d9%82%d8%a9-%d8%ad%d9%84%d9%8a%d9%85-%d9%84%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d8%a7-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d8%a8/" title="فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط">فرقة &#8220;حليم للموسيقا&#8221; تشارك في دار الأوبرا السلطانية بمسقط</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 10 دقائق</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/" title="المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d8%b4%d9%88%d9%8a%d9%82-%d9%88%d8%b1%d8%b9%d8%a8/" title="المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا">المسلسلات المصرية في رمضان.. تشويق ورعبٌ وكوميديا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" title="&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2/8/8/1/8/0/تعبيرية-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a8%d8%ad%d9%84%d9%91%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa/" title="&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة">&#8220;فيسبوك&#8221; بحلّة جديدة لتعزيز المجموعات الخاصة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/05/Untitled-1-5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d8%b1%d9%81-%d8%a3%d9%86%d9%83-%d9%85%d9%86-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%b3%d8%a9%d8%9f/" title="كيف تعرف أنك من أصحاب الشخصية الحساسة؟">كيف تعرف أنك من أصحاب الشخصية الحساسة؟</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 11 دقيقة</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-12-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%87%d9%8a%d8%a9-%d8%aa%d8%ad%d9%85%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%b4%d8%ad%d9%86/" title="العناية الإلهية تحمي الأردنيين من شحنة فاسدة كانت متجهة من عمان إلى جرش (صور)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/04/a9d9302c-5d5d-427a-b8d9-0c73715a9408-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%87%d9%8a%d8%a9-%d8%aa%d8%ad%d9%85%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%b4%d8%ad%d9%86/" title="العناية الإلهية تحمي الأردنيين من شحنة فاسدة كانت متجهة من عمان إلى جرش (صور)">العناية الإلهية تحمي الأردنيين من شحنة فاسدة كانت متجهة من عمان إلى جرش (صور)</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%ad%d8%a7%d8%ac%d8%aa%d9%87%d8%a7-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-2/" title="أمانة عمان تعلن حاجتها لتعيين موظفين" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2/7/6/1/7/5/مبنى أمانة عمان - (أرشيفية)-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%ad%d8%a7%d8%ac%d8%aa%d9%87%d8%a7-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-2/" title="أمانة عمان تعلن حاجتها لتعيين موظفين">أمانة عمان تعلن حاجتها لتعيين موظفين</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%81%d9%8a-%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%af-%d9%84%d9%84%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a7%d9%84/" title="في سابقة قضائية: &#8220;القتل القصد&#8221; للطبيب المتهم بالتسبب في وفاة الطفل كنان" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/04/a4f619c8-832e-4503-94fc-64d6242595d5-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="كنان" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%8a-%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%af-%d9%84%d9%84%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a7%d9%84/" title="في سابقة قضائية: &#8220;القتل القصد&#8221; للطبيب المتهم بالتسبب في وفاة الطفل كنان">في سابقة قضائية: &#8220;القتل القصد&#8221; للطبيب المتهم بالتسبب في وفاة الطفل كنان</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a8%d9%86%d9%8a-%d9%87%d8%a7%d9%86%d9%8a-%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a5%d8%b1%d8%a8%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b/" title="بني هاني: توجه لإنشاء إربد جديدة قريباً &#8211; فيديو" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/04/26066904_1662135347158361_4054314604753321984_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a8%d9%86%d9%8a-%d9%87%d8%a7%d9%86%d9%8a-%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a5%d8%b1%d8%a8%d8%af-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b/" title="بني هاني: توجه لإنشاء إربد جديدة قريباً &#8211; فيديو">بني هاني: توجه لإنشاء إربد جديدة قريباً &#8211; فيديو</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d9%85%d9%82%d8%aa%d9%84/" title="القبض على الطبيب المتهم بالتسبب بمقتل الطفل كنان" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-23-at-8.12.03-PM-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="كنان" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%a7%d9%84%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d9%85%d9%82%d8%aa%d9%84/" title="القبض على الطبيب المتهم بالتسبب بمقتل الطفل كنان">القبض على الطبيب المتهم بالتسبب بمقتل الطفل كنان<span class="flash-bg">عاجل</span></a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-28" class="widget text-html-box" style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script> </div>
</div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
 </div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=651792" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7&#038;url=https://alghad.com/?p=651792" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=651792&#038;title=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7&#038;url=https://alghad.com/?p=651792" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7 - https://alghad.com/?p=651792" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%AA%D8%B4%D9%88%D9%8A%D9%82+%D9%88%D8%B1%D8%B9%D8%A8%D9%8C+%D9%88%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7 - https://alghad.com/?p=651792" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="custom_html-18" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div style="display:none">
</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://alghad.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>تسجيل الدخول <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%AA%D8%B4%D9%88%D9%8A%D9%82-%D9%88%D8%B1%D8%B9%D8%A8/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://alghad.com/wp-admin/admin-ajax.php",
						data : "postviews_id=651792&action=tie_postviews",
						cache: !1
					});
				

        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'155787360',post:'651792',tz:'2',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '651792' ]);
</script>
</body>
</html>
