<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />

<title>تقارير .. بيب سيجورا مرشح لخلافة زوبيزاريتا في مارسيليا</title>
<meta name="description" content="يبرز اسم الإسباني بيب سيجورا المدير الرياضي السابق لبرشلونة ضمن المرشحين بقوة لخلافة المدير الرياضي لأوليمبيك مارسيليا أندوني زوبيزاريتا، وفقا لما ذكرته السبت صحيفة (ليكيب) الفرنسية." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://alghad.com/تقارير-بيب-سيجورا-مرشح-لخلافة-زوبيزار/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="تقارير .. بيب سيجورا مرشح لخلافة زوبيزاريتا في مارسيليا" />
<meta property="og:description" content="يبرز اسم الإسباني بيب سيجورا المدير الرياضي السابق لبرشلونة ضمن المرشحين بقوة لخلافة المدير الرياضي لأوليمبيك مارسيليا أندوني زوبيزاريتا، وفقا لما ذكرته السبت صحيفة (ليكيب) الفرنسية." />
<meta property="og:url" content="https://alghad.com/تقارير-بيب-سيجورا-مرشح-لخلافة-زوبيزار/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:published_time" content="2020-06-20T12:21:26+00:00" />
<meta property="article:modified_time" content="2020-06-20T12:21:32+00:00" />
<meta property="og:image" content="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Ea8RjCNWkAYQUsS.jpg?fit=665%2C335&#038;ssl=1" />
<meta property="og:image:width" content="665" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"Alghad","description":"","potentialAction":[{"@type":"SearchAction","target":"https://alghad.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://alghad.com/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d8%a8-%d8%b3%d9%8a%d8%ac%d9%88%d8%b1%d8%a7-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%b2%d9%88%d8%a8%d9%8a%d8%b2%d8%a7%d8%b1/#primaryimage","inLanguage":"ar","url":"https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Ea8RjCNWkAYQUsS.jpg?fit=665%2C335&ssl=1","width":665,"height":335},{"@type":"WebPage","@id":"https://alghad.com/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d8%a8-%d8%b3%d9%8a%d8%ac%d9%88%d8%b1%d8%a7-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%b2%d9%88%d8%a8%d9%8a%d8%b2%d8%a7%d8%b1/#webpage","url":"https://alghad.com/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d8%a8-%d8%b3%d9%8a%d8%ac%d9%88%d8%b1%d8%a7-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%b2%d9%88%d8%a8%d9%8a%d8%b2%d8%a7%d8%b1/","name":"\u062a\u0642\u0627\u0631\u064a\u0631 .. \u0628\u064a\u0628 \u0633\u064a\u062c\u0648\u0631\u0627 \u0645\u0631\u0634\u062d \u0644\u062e\u0644\u0627\u0641\u0629 \u0632\u0648\u0628\u064a\u0632\u0627\u0631\u064a\u062a\u0627 \u0641\u064a \u0645\u0627\u0631\u0633\u064a\u0644\u064a\u0627","isPartOf":{"@id":"https://alghad.com/#website"},"primaryImageOfPage":{"@id":"https://alghad.com/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d8%a8-%d8%b3%d9%8a%d8%ac%d9%88%d8%b1%d8%a7-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%b2%d9%88%d8%a8%d9%8a%d8%b2%d8%a7%d8%b1/#primaryimage"},"datePublished":"2020-06-20T12:21:26+00:00","dateModified":"2020-06-20T12:21:32+00:00","author":{"@id":"https://alghad.com/#/schema/person/f08a9ea62f235f89cda8e93151c3d008"},"description":"\u064a\u0628\u0631\u0632 \u0627\u0633\u0645 \u0627\u0644\u0625\u0633\u0628\u0627\u0646\u064a \u0628\u064a\u0628 \u0633\u064a\u062c\u0648\u0631\u0627 \u0627\u0644\u0645\u062f\u064a\u0631 \u0627\u0644\u0631\u064a\u0627\u0636\u064a \u0627\u0644\u0633\u0627\u0628\u0642 \u0644\u0628\u0631\u0634\u0644\u0648\u0646\u0629 \u0636\u0645\u0646 \u0627\u0644\u0645\u0631\u0634\u062d\u064a\u0646 \u0628\u0642\u0648\u0629 \u0644\u062e\u0644\u0627\u0641\u0629 \u0627\u0644\u0645\u062f\u064a\u0631 \u0627\u0644\u0631\u064a\u0627\u0636\u064a \u0644\u0623\u0648\u0644\u064a\u0645\u0628\u064a\u0643 \u0645\u0627\u0631\u0633\u064a\u0644\u064a\u0627 \u0623\u0646\u062f\u0648\u0646\u064a \u0632\u0648\u0628\u064a\u0632\u0627\u0631\u064a\u062a\u0627\u060c \u0648\u0641\u0642\u0627 \u0644\u0645\u0627 \u0630\u0643\u0631\u062a\u0647 \u0627\u0644\u0633\u0628\u062a \u0635\u062d\u064a\u0641\u0629 (\u0644\u064a\u0643\u064a\u0628) \u0627\u0644\u0641\u0631\u0646\u0633\u064a\u0629.","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://alghad.com/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d8%a8-%d8%b3%d9%8a%d8%ac%d9%88%d8%b1%d8%a7-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%b2%d9%88%d8%a8%d9%8a%d8%b2%d8%a7%d8%b1/"]}]},{"@type":["Person"],"@id":"https://alghad.com/#/schema/person/f08a9ea62f235f89cda8e93151c3d008","name":"khaled omeri","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/e586e9fdbb9c19d21feff325053d1564?s=96&d=mm&r=g","caption":"khaled omeri"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/style.min.css' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/slick-custom-theme.min.css' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.css' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-post-shortcode-lps-block-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title h4,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.js'></script>
<link rel='https://api.w.org/' href='https://alghad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://alghad.com/?p=857241' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25aa%25d9%2582%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b1-%25d8%25a8%25d9%258a%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25ac%25d9%2588%25d8%25b1%25d8%25a7-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d8%25ae%25d9%2584%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25b2%25d9%2588%25d8%25a8%25d9%258a%25d8%25b2%25d8%25a7%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25aa%25d9%2582%25d8%25a7%25d8%25b1%25d9%258a%25d8%25b1-%25d8%25a8%25d9%258a%25d8%25a8-%25d8%25b3%25d9%258a%25d8%25ac%25d9%2588%25d8%25b1%25d8%25a7-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad-%25d9%2584%25d8%25ae%25d9%2584%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25b2%25d9%2588%25d8%25a8%25d9%258a%25d8%25b2%25d8%25a7%25d8%25b1%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "الرياضة");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script>
	var _em_section_id = "13296";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d8%a8-%d8%b3%d9%8a%d8%ac%d9%88%d8%b1%d8%a7-%d9%85%d8%b1%d8%b4%d8%ad-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%b2%d9%88%d8%a8%d9%8a%d8%b2%d8%a7%d8%b1/amp/"><link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=32%2C30&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				.newspaper {
	background: white;
	height: 170px;
}
.newspaper img {
	object-fit: contain;
	width: 100%;
	height: 100%;
}

@media (max-width: 768px) {
	.newspaper {
		height: 110px;
	}
}			</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-857241 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 385.2 109.4" xml:space="preserve">
<rect transform="translate(-57 0)" x="371.5" y="24.1" width="13.7" height="73.9">
<animateTransform attributeName="transform" type="translate" from="-57 0" to="0 0" begin="0s" dur="1s" fill="freeze" />
</rect>
<path transform="translate(-40 0)" d="M313.7,84.1V98h8.8h3.7c11.8,0,18.9-10,18.9-22.2V24.1h-13.3v51.7c0,4.6-1.2,8.3-5.6,8.3l-3.9,0.1L313.7,84.1z">
<animateTransform attributeName="transform" type="translate" from="-40 0" to="0 0" begin="0s" dur="1s" fill="freeze" />
</path>
<path transform="translate(0 17)" d="M245.9,23.9h0.6c3,0,5.7-1.8,7-4.4c0.6-1.1,1-2.5,1-4c0-4.5-3.6-8.3-8-8.3h-0.6c-4.2,0.3-7.5,3.9-7.5,8.3
C238.4,19.9,241.7,23.6,245.9,23.9">
<animateTransform attributeName="transform" type="translate" from="0 17" to="0 0" begin="0s" dur="1s" fill="freeze" />
</path>
<path d="M245.9,83.7l-16.2-17.5c4-4.4,9.8-7.2,16.1-7.2h0.1c6.4,0,12.1,2.9,16.2,7.3L245.9,83.7L245.9,83.7z M286.8,84.1h-25
l15.8-17c-5.5-12.4-17.6-21-31.7-21h-0.1c-14.1,0-26.2,8.6-31.7,21l15.9,17h-25V98h40.9h40.9" />
<path d="M272.2,107.7h1.4v-2.1c0-0.3,0.1-0.5,0.2-0.7c0.1-0.1,0.2-0.2,0.4-0.2c0.1,0,0.2,0,0.3,0.1c0.1,0.1,0.1,0.1,0.2,0.3
c0,0.1,0,0.2,0,0.4v2.3h1.4v-2.1c0-0.3,0-0.5,0.1-0.6s0.2-0.2,0.4-0.2c0.1,0,0.3,0.1,0.3,0.2c0.1,0.1,0.1,0.2,0.1,0.4v2.4h1.4v-2.6
c0-0.6-0.1-1-0.3-1.2c-0.2-0.3-0.5-0.4-0.9-0.4c-0.3,0-0.5,0-0.7,0.1c-0.2,0.1-0.4,0.3-0.6,0.6c-0.1-0.2-0.2-0.4-0.4-0.5
s-0.4-0.2-0.7-0.2c-0.3,0-0.5,0.1-0.7,0.2s-0.4,0.3-0.6,0.5v-0.6h-1.3V107.7z M269,104.8c0.1-0.2,0.3-0.3,0.5-0.3
c0.2,0,0.3,0.1,0.5,0.3c0.1,0.2,0.2,0.4,0.2,0.8c0,0.4-0.1,0.7-0.2,0.8c-0.1,0.2-0.3,0.3-0.5,0.3s-0.4-0.1-0.5-0.3s-0.2-0.4-0.2-0.8
C268.8,105.3,268.9,105,269,104.8 M268.1,107.3c0.4,0.3,0.8,0.5,1.4,0.5c0.6,0,1.2-0.2,1.5-0.6s0.5-0.9,0.5-1.6c0-0.6-0.1-1-0.4-1.4
c-0.4-0.5-0.9-0.7-1.6-0.7c-0.6,0-1.1,0.2-1.5,0.6s-0.6,0.9-0.6,1.6C267.4,106.3,267.6,106.8,268.1,107.3 M265.4,106.6
c-0.1,0.1-0.3,0.2-0.5,0.2c-0.2,0-0.4-0.1-0.5-0.3c-0.1-0.2-0.2-0.4-0.2-0.8c0-0.4,0.1-0.7,0.2-0.9s0.3-0.3,0.6-0.3
c0.2,0,0.3,0,0.4,0.1c0.1,0.1,0.2,0.2,0.2,0.4l1.3-0.2c-0.1-0.5-0.3-0.8-0.6-1.1c-0.3-0.2-0.8-0.4-1.3-0.4c-0.4,0-0.8,0.1-1,0.2
c-0.2,0.1-0.3,0.2-0.5,0.4c-0.2,0.2-0.3,0.3-0.4,0.6c-0.1,0.3-0.2,0.6-0.2,1.1c0,0.4,0.1,0.7,0.2,1s0.2,0.5,0.4,0.6
c0.2,0.2,0.4,0.3,0.7,0.4c0.3,0.1,0.6,0.1,1,0.1c0.4,0,0.7-0.1,1-0.2c0.3-0.1,0.5-0.3,0.6-0.5c0.2-0.2,0.3-0.5,0.4-0.8l-1.3-0.2
C265.6,106.3,265.5,106.4,265.4,106.6 M260.6,107.7h1.5v-1.6h-1.5V107.7z M258.2,106.4c-0.1,0.2-0.3,0.2-0.4,0.2
c-0.2,0-0.3-0.1-0.4-0.2s-0.2-0.4-0.2-0.7c0-0.4,0.1-0.6,0.2-0.8c0.1-0.2,0.2-0.2,0.4-0.2c0.2,0,0.3,0.1,0.5,0.2
c0.1,0.2,0.2,0.4,0.2,0.7C258.4,106,258.4,106.2,258.2,106.4 M258.4,102v2c-0.1-0.2-0.3-0.3-0.5-0.4c-0.2-0.1-0.4-0.1-0.6-0.1
c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.4-0.4,0.9-0.4,1.6c0,0.6,0.1,1.1,0.4,1.6s0.6,0.6,1.1,0.6c0.2,0,0.5-0.1,0.7-0.2
c0.1-0.1,0.3-0.3,0.5-0.5v0.6h1.3V102L258.4,102L258.4,102z M253.8,106c0,0.2,0,0.4-0.1,0.5c-0.1,0.1-0.1,0.2-0.3,0.3
c-0.1,0.1-0.3,0.1-0.4,0.1c-0.1,0-0.3,0-0.3-0.1c-0.1-0.1-0.1-0.2-0.1-0.3c0-0.1,0-0.2,0.1-0.3c0.1-0.1,0.3-0.2,0.5-0.3
c0.2-0.1,0.4-0.1,0.6-0.2V106z M252.9,104.5c0.1-0.1,0.3-0.1,0.5-0.1c0.2,0,0.3,0,0.4,0.1s0.1,0.2,0.1,0.4c-0.2,0.1-0.3,0.1-0.5,0.2
c-0.2,0-0.5,0.1-1,0.3c-0.4,0.1-0.7,0.2-0.9,0.5c-0.2,0.2-0.2,0.5-0.2,0.8c0,0.3,0.1,0.6,0.3,0.8c0.2,0.2,0.5,0.3,1,0.3
c0.3,0,0.6-0.1,0.8-0.2c0.2-0.1,0.4-0.2,0.5-0.4c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.1,0.1,0.2h1.3c-0.1-0.2-0.1-0.3-0.1-0.4s0-0.3,0-0.5
V105c0-0.2,0-0.4-0.1-0.6c-0.1-0.2-0.2-0.4-0.3-0.5c-0.2-0.2-0.4-0.3-0.6-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.3,0-0.5,0-0.7,0.1
c-0.2,0-0.4,0.1-0.5,0.2c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6l1.3,0.2C252.7,104.7,252.8,104.6,252.9,104.5
 M246.8,107.7h1.4v-2c0-0.4,0.1-0.6,0.2-0.8c0.1-0.1,0.2-0.2,0.4-0.2c0.2,0,0.3,0.1,0.4,0.2s0.1,0.3,0.1,0.6v2.3h1.4v-2.6
c0-0.5-0.1-0.9-0.3-1.2c-0.2-0.3-0.5-0.4-0.9-0.4c-0.3,0-0.5,0-0.7,0.1s-0.4,0.3-0.6,0.5V102h-1.4V107.7z M243.5,104.8
c0.1-0.1,0.2-0.2,0.4-0.2s0.3,0.1,0.4,0.2c0.1,0.2,0.2,0.4,0.2,0.7s-0.1,0.5-0.2,0.7c-0.1,0.1-0.3,0.2-0.4,0.2
c-0.2,0-0.3-0.1-0.4-0.2s-0.2-0.4-0.2-0.7C243.3,105.2,243.4,105,243.5,104.8 M244.6,104.2c-0.2-0.3-0.3-0.4-0.5-0.5
c-0.2-0.1-0.4-0.2-0.7-0.2c-0.4,0-0.8,0.2-1.1,0.5s-0.4,0.8-0.4,1.5c0,0.6,0.1,1,0.3,1.4c0.3,0.5,0.7,0.7,1.2,0.7
c0.2,0,0.5-0.1,0.7-0.2c0.1-0.1,0.3-0.2,0.4-0.4v0.6c0,0.3,0,0.5-0.1,0.6c-0.1,0.1-0.2,0.2-0.4,0.2c-0.2,0-0.3,0-0.4-0.1
c-0.1-0.1-0.1-0.2-0.2-0.3l-1.3-0.2c0,0.1,0,0.2,0,0.2c0,0.4,0.1,0.8,0.4,1c0.3,0.2,0.8,0.4,1.5,0.4c0.3,0,0.6,0,0.8-0.1
c0.2-0.1,0.4-0.2,0.6-0.3c0.2-0.1,0.3-0.3,0.4-0.6c0.1-0.2,0.1-0.5,0.1-0.7l0-0.2v-3.9h-1.3L244.6,104.2L244.6,104.2z M239.9,107.7
h1.4V102h-1.4V107.7z M237.6,106c0,0.2,0,0.4-0.1,0.5c-0.1,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.3,0.1-0.4,0.1c-0.1,0-0.3,0-0.3-0.1
c-0.1-0.1-0.1-0.2-0.1-0.3c0-0.1,0-0.2,0.1-0.3c0.1-0.1,0.3-0.2,0.5-0.3c0.2-0.1,0.4-0.1,0.6-0.2L237.6,106L237.6,106z M236.7,104.5
c0.1-0.1,0.3-0.1,0.5-0.1c0.2,0,0.3,0,0.4,0.1s0.1,0.2,0.1,0.4c-0.2,0.1-0.3,0.1-0.5,0.2c-0.2,0-0.5,0.1-1,0.3
c-0.4,0.1-0.7,0.2-0.9,0.5c-0.2,0.2-0.2,0.5-0.2,0.8c0,0.3,0.1,0.6,0.3,0.8c0.2,0.2,0.5,0.3,1,0.3c0.3,0,0.6-0.1,0.8-0.2
c0.2-0.1,0.4-0.2,0.5-0.4c0,0.1,0,0.2,0,0.3c0,0.1,0,0.1,0.1,0.2h1.3c-0.1-0.2-0.1-0.3-0.1-0.4c0-0.1,0-0.3,0-0.5V105
c0-0.2,0-0.4-0.1-0.6c-0.1-0.2-0.2-0.4-0.3-0.5c-0.2-0.2-0.4-0.3-0.6-0.3c-0.3-0.1-0.6-0.1-1-0.1c-0.3,0-0.5,0-0.7,0.1
c-0.2,0-0.4,0.1-0.5,0.2c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6l1.3,0.2C236.5,104.7,236.6,104.6,236.7,104.5
 M232.9,107.7h1.5v-1.6h-1.5V107.7z M227.9,107.7h1.2l0.7-2.5l0.7,2.5h1.2l1.3-4.1h-1.3l-0.6,2.6l-0.8-2.6h-1.2l-0.7,2.6l-0.6-2.6
h-1.3L227.9,107.7z M221.3,107.7h1.2l0.7-2.5l0.7,2.5h1.2l1.3-4.1h-1.3l-0.6,2.6l-0.8-2.6h-1.2l-0.7,2.6l-0.6-2.6H220L221.3,107.7z
 M214.8,107.7h1.2l0.7-2.5l0.7,2.5h1.2l1.3-4.1h-1.3l-0.6,2.6l-0.8-2.6h-1.2l-0.7,2.6l-0.6-2.6h-1.3L214.8,107.7z" />
<g transform="translate(18 0)">
<path xmlns="http://www.w3.org/2000/svg" d="M179.2,77.8c3.9,3.8,9.1,6.2,14.9,6.1l0.1,14.1c-10.5,0.1-20.4-4.2-27-11.6c-1.8-2,12.2-8.4,12.2-8.4">
<animate attributeName="opacity" from="1" to="0" begin="0s" dur="1s" fill="freeze" />
</path>
<path d="M182.4,79.5c0-19.9-16.4-33.5-34.9-33.5v14.1c10,0,18.3,7.1,20.6,16.6c-0.4,3.8-3.2,6.8-6.8,7.3h-23.2v14h22.3
  c5.6,0,11.5-1.5,15.8-4.6C182.3,89,182.4,79.5,182.4,79.5" />
<animateTransform attributeName="transform" type="translate" from="18 0" to="0 0" begin="0s" dur="1s" fill="freeze" />
</g>
<g transform="translate(45 0)">
<rect x="72.3" y="66" fill="#ED1C24" width="32.8" height="32" />
<polygon fill="white" points="94.9,73.4 94.9,91.4 80.2,82.9 " />
<animateTransform attributeName="transform" type="translate" from="45 0" to="0 0" begin="0s" dur="1s" fill="freeze" />
</g>
<polygon transform="translate(62 0)" points="49.8,73.4 49.8,91.4 35.1,82.9 ">
<animateTransform attributeName="transform" type="translate" from="62 0" to="0 0" begin="0s" dur="1s" fill="freeze" />
</polygon>
<polygon transform="translate(79 0)" points="14.7,73.4 14.7,91.4 0,82.9 ">
<animateTransform attributeName="transform" type="translate" from="79 0" to="0 0" begin="0s" dur="1s" fill="freeze" />
</polygon>
<g style="opacity:0">
<ellipse transform="matrix(0.977 -0.2133 0.2133 0.977 -3.6083 10.9262)" fill="#00904C" cx="48.8" cy="22.2" rx="33.8" ry="21.5" />
<path fill="white" d="M27.2,15.2l1.3,0.8l-0.8,1.3l-1.1-0.6L26,17.8L24.7,17l0.8-1.3l1.1,0.6L27.2,15.2z M28.3,17.8l0.7,1.9
  c0.3,0.7,0.6,0.9,1,0.9c0.2,0,0.4,0,0.8-0.1l0.4,1.5l-0.6,0.2c-1,0.3-1.6,0.2-2.1-0.6l-0.5,1.3c-0.1,0.4-2.2-0.2-2.2-0.5l-0.2-1.5
  c0-0.3,0.7-1.1,1.6-1.7c0-0.1-0.1-0.3-0.1-0.5C27.2,18.6,28.3,17.8,28.3,17.8z M26.9,21.1l0.9,0.2c0.3,0.1,0.4-0.7,0.1-1.2
  L26.9,21.1z M30.5,14.8l1.3,0.8l-0.8,1.3l-1.3-0.8L30.5,14.8z M30.6,20.7l1.5-0.4c0-0.4-0.3-1.2-0.8-1.7l1-1.2
  c0.6,0.7,1,1.6,1.2,2.5l1-0.3l0.4,1.5L31,22.1L30.6,20.7z M36.1,20.1L36,20.7l-1.6,0.5l-0.4-1.5l1-0.3l0-0.8
  c-0.1-1.1,0.5-2.4,1.5-2.6c2.1-0.4,2.6,1.8,2.7,3.4l-0.3,0.6L36.1,20.1z M37.8,18.6c0-0.1,0-0.2-0.1-0.3c-0.1-0.4-0.4-0.9-1-0.7
  c-0.4,0.1-0.6,0.6-0.5,1.1L37.8,18.6z M37.7,11.4c0.1-0.3,0.5-0.5,1.1-0.4c0.6,0.1,1-0.1,1.2-0.6c0.1,1-0.2,1.4-1,1.3
  c-0.8-0.1-1.2,0.1-1.4,0.7C37.5,12.1,37.5,11.7,37.7,11.4z M39.9,18.1l-1.5-4.9l1.3-1l1.4,5.5l-0.4,1.7l-0.4,0.1L39.9,18.1z
    M45.8,10l1.3,0.8l-0.8,1.3l-1.1-0.6l-0.6,1.1l-1.3-0.8l0.8-1.3l1.1,0.6L45.8,10z M46.9,12.6l0.7,1.9c0.3,0.7,0.6,0.9,1,0.9
  c0.2,0,0.4,0,0.8-0.1l0.4,1.5L49.3,17c-1,0.3-1.6,0.2-2.1-0.6l-0.5,1.3c-0.1,0.4-2.2-0.2-2.2-0.5l-0.2-1.5c0-0.3,0.7-1.1,1.6-1.7
  c0-0.1-0.1-0.3-0.1-0.5C45.8,13.4,46.9,12.6,46.9,12.6z M45.4,15.9l0.9,0.2c0.3,0.1,0.4-0.7,0.1-1.2L45.4,15.9z M49.5,17l-0.4-1.5
  l1.1-0.3c-0.9-1-0.8-2.7,0.6-3.1c2.2-0.6,2.6,2.2,2.9,3.7L49.5,17z M49.7,9.2L51,10l-0.8,1.3l-1.3-0.8L49.7,9.2z M51,13.5
  c-0.7,0.5,0.5,1.6,1.2,1.2C52.4,14.4,51.8,12.9,51,13.5z M54.1,14.1l-1.5-4.9l1.3-1l1.4,5.5l1.2-0.3l0.4,1.5l-2.4,0.7L54.1,14.1z
    M56.4,15L56,13.6l1.3-0.3c-0.2-0.2-0.4-0.6-0.6-1l1-0.8c0.2,0.6,0.5,1.1,0.8,1.5l1.2-0.3c-0.2-0.2-0.4-0.6-0.6-1l1-0.8
  c0.2,0.6,0.5,1.1,0.8,1.5l1-0.3c0-0.4-0.3-1.2-0.8-1.8l1-1.2c0.6,0.7,1,1.6,1.2,2.5l0.8-0.2l0.4,1.5L56.4,15z M66,11.8l-0.1,0.7
  l-1.6,0.5l-0.4-1.5l1-0.3l0-0.8c-0.1-1.1,0.5-2.4,1.5-2.6c2.1-0.4,2.6,1.8,2.7,3.4l-0.3,0.6L66,11.8z M67.6,10.2
  c0-0.1,0-0.2-0.1-0.3c-0.1-0.4-0.4-0.9-1-0.7c-0.4,0.1-0.6,0.6-0.5,1.1L67.6,10.2z" />
<path fill="white" d="M32.9,28.8l1.3,0.8l-0.8,1.3l-1.1-0.6l-0.6,1.1l-1.3-0.8l0.8-1.3l1.1,0.6L32.9,28.8z M34.1,31.4l0.8,1.9
  c0.3,0.7,0.6,0.9,1,0.9c0.2,0,0.4,0,0.8-0.1l0.4,1.5l-0.6,0.2c-1,0.3-1.6,0.2-2.1-0.6l-0.5,1.3c-0.1,0.4-2.2-0.2-2.2-0.5l-0.2-1.5
  c0-0.3,0.7-1.1,1.6-1.7c0-0.1-0.1-0.3-0.1-0.5C32.9,32.2,34.1,31.4,34.1,31.4z M32.6,34.7l0.9,0.2c0.3,0.1,0.4-0.7,0.1-1.2
  L32.6,34.7z M36.3,28.4l1.3,0.8l-0.8,1.3l-1.3-0.8L36.3,28.4z M36.3,34.2l1.5-0.4c0-0.4-0.3-1.2-0.8-1.7l1-1.2
  c0.6,0.7,1,1.6,1.2,2.5l1-0.3l0.4,1.5l-3.8,1.1L36.3,34.2z M41.8,33.7l-0.1,0.7l-1.6,0.5l-0.4-1.5l1-0.3l0-0.8
  c-0.1-1.1,0.5-2.4,1.5-2.6c2.1-0.4,2.6,1.8,2.7,3.4l-0.3,0.6L41.8,33.7z M43.5,32.1c0-0.1,0-0.2-0.1-0.3c-0.1-0.4-0.4-0.9-1-0.7
  c-0.4,0.1-0.6,0.6-0.5,1.1L43.5,32.1z M43.4,25c0.1-0.3,0.5-0.5,1.1-0.4c0.6,0.1,1-0.1,1.2-0.6c0.1,1-0.2,1.4-1,1.3
  c-0.8-0.1-1.2,0.1-1.4,0.7C43.3,25.6,43.3,25.3,43.4,25z M45.6,31.6l-1.5-4.9l1.3-1l1.4,5.5L46.4,33L46,33.1L45.6,31.6z M51.5,23.6
  l1.3,0.8l-0.8,1.3L51,25.1l-0.6,1.1L49,25.4l0.8-1.3l1.1,0.6L51.5,23.6z M52.7,26.2l0.7,1.9c0.3,0.7,0.6,0.9,1,0.9
  c0.2,0,0.4,0,0.8-0.1l0.4,1.5l-0.6,0.2c-1,0.3-1.6,0.2-2.1-0.6l-0.5,1.3c-0.1,0.4-2.2-0.2-2.2-0.5L50,29.3c0-0.3,0.7-1.1,1.6-1.7
  c0-0.1-0.1-0.3-0.1-0.5C51.5,27,52.7,26.2,52.7,26.2z M51.2,29.5l0.9,0.2c0.3,0.1,0.4-0.7,0.1-1.2L51.2,29.5z M58.5,28
  c-0.5-0.4-0.9-0.9-1.6-1c-0.9-0.2-1.4,0.8-1.4,0.7l-0.3-0.5c0-0.6,0.3-1.3,1-1.5c1.1-0.3,2.2,0.5,3.8,1.9l1-0.3l0.4,1.5l-6.2,1.7
  l-0.4-1.5L58.5,28z M70.2,24.8l0.4,1.5l-9.5,2.6l-0.4-1.5l1-0.3c-0.2-0.2-0.4-0.6-0.6-1l1-0.8c0.2,0.6,0.5,1.1,0.8,1.5l0.4-0.1
  c1-2.3,3.2-6.4,6-1.7L70.2,24.8z M68.1,25.4c-1.3-2.2-2.4-0.5-3.1,0.9L68.1,25.4z M69.7,24.9l1.6-0.4l-1.5-4.9l1.3-1l1.4,5.5
  l0.4,1.5l-2.8,0.8L69.7,24.9z" />
<animate attributeName="opacity" from="0" to="1" begin="1s" dur="1s" fill="freeze" />
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="height:90px;width:728px;max-width:100%;display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="2948667519"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2020/03/logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2020/03/logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">السبت, يونيو 20 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d9%83%d8%b1%d8%a9-%d8%a3%d8%aa%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%a7-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a8%d8%b1%d8%ba%d8%a7%d9%85%d9%88-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%87%d9%88%d8%b6-%d9%85/" title="كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا">كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%8a%d9%81%d8%b1%d8%b7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a3%d9%85%d8%a7%d9%85-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af/" title="ليستر يفرط بالفوز أمام واتفورد">ليستر يفرط بالفوز أمام واتفورد</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-1026-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1/" title="تسجيل 1026 إصابة جديدة بكورونا في قطر">تسجيل 1026 إصابة جديدة بكورونا في قطر</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a7/" title="ولي العهد يعزي بوفاة الطفلة سمية المطالقة">ولي العهد يعزي بوفاة الطفلة سمية المطالقة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88/" title="رجال الأعمال العرب يشارك في ندوة حول دور مؤسسات التمويل في مواجهة كورونا">رجال الأعمال العرب يشارك في ندوة حول دور مؤسسات التمويل في مواجهة كورونا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%81-5-%d8%a3%d8%b4%d9%87/" title="استئناف دوري السلة الصيني بعد توقف 5 أشهر بسبب كورونا">استئناف دوري السلة الصيني بعد توقف 5 أشهر بسبب كورونا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%ac%d8%a7%d9%85%d9%84/" title="زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد">زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%aa%d9%8f%d8%b3%d8%ac%d9%84-486-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1/" title="البحرين تُسجل 486 إصابة جديدة بفيروس كورونا">البحرين تُسجل 486 إصابة جديدة بفيروس كورونا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d9%8f%d8%b3%d8%ac%d9%84-6-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%88467-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1/" title="الكويت تُسجل 6 وفيات و467 إصابة جديدة بكورونا">الكويت تُسجل 6 وفيات و467 إصابة جديدة بكورونا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d9%85%d9%86%d8%b9-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84-%d8%a8%d8%b4%d9%83%d9%84-%d9%83%d8%a7%d9%85%d9%84-%d9%88%d8%a7%d8%b3/" title="السعودية ترفع منع التجول بشكل كامل.. واستمرار تعليق العمرة">السعودية ترفع منع التجول بشكل كامل.. واستمرار تعليق العمرة</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%A8%D9%8A%D8%A8-%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7-%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9-%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="/pdf" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;height:280px;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7157992373" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
<div class="container">
<div class="container-wrapper" style="margin-left: -15px;">

<div id='div-gpt-ad-1545038122073-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545038122073-0'); });
		</script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-42" href="https://alghad.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">آخر الأخبار الرياضة</a><a class="post-cat tie-cat-41" href="https://alghad.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a><a class="post-cat tie-cat-48" href="https://alghad.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">رياضة عربية وعالمية</a><a class="post-cat tie-cat-46" href="https://alghad.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/">كرة القدم</a></span>
<h1 class="post-title entry-title">تقارير .. بيب سيجورا مرشح لخلافة زوبيزاريتا في مارسيليا</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ ساعتين</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="665" height="335" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Ea8RjCNWkAYQUsS.jpg?fit=665%2C335&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Ea8RjCNWkAYQUsS.jpg?w=665&amp;ssl=1 665w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Ea8RjCNWkAYQUsS.jpg?resize=300%2C151&amp;ssl=1 300w" sizes="(max-width: 665px) 100vw, 665px" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p><strong>باريس &#8211;</strong> يبرز اسم الإسباني بيب سيجورا المدير الرياضي السابق لبرشلونة ضمن المرشحين بقوة لخلافة المدير الرياضي لأوليمبيك مارسيليا أندوني زوبيزاريتا، وفقا لما ذكرته السبت صحيفة (ليكيب) الفرنسية.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ca" dir="ltr">Foot – L1 – OM – OM : Pep Segura envisagé pour remplacer Andoni Zubizarreta <a href="https://t.co/lhqbEVGgS8">https://t.co/lhqbEVGgS8</a></p>
<p>&mdash; Liga Maroc (@laliga_ma) <a href="https://twitter.com/laliga_ma/status/1274253837361188865?ref_src=twsrc%5Etfw">June 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>وكان مارسيليا قد أعلن الشهر الماضي رحيل زوبيزاريتا باتفاق متبادل بين الطرفين قبل عام من انتهاء عقد الإسباني مع النادي، حيث جاء رحيل زوبيزاريتا رغم تأهل مارسيليا لدوري أبطال أوروبا بحلوله في المركز الثاني في الدوري، بعد الغاء ما تبقى منه بسبب تفشي فيروس كورونا المستجد وتتويج باريس سان جيرمان باللقب. <strong>(إفي)</strong></p>
<div class="stream-item stream-item-below-post-content"><div style="display:flex;justify-content:space-between;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="width:300px;height:250px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:30px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="width:300px;height:250px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://alghad.com/tag/%d9%85%d8%a7%d8%b1%d8%b3%d9%8a%d9%84%d9%8a%d8%a7/" rel="tag">مارسيليا</a></span></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=857241" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7&#038;url=https://alghad.com/?p=857241" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=857241&#038;title=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7 - https://alghad.com/?p=857241" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7&#038;body=https://alghad.com/?p=857241" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn equal-width"><span></span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d9%88%d8%a8%d8%a6%d8%a9-%d8%aa%d9%88%d8%b5%d9%8a-%d8%a8%d8%b9%d8%af%d9%85-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a3%d9%8a-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ae%d9%84/" style="background-image: url(https://i0.wp.com/alghad.com/wp-content/uploads/2020/06/shutterstock_764908306-scaled.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d9%88%d8%a8%d8%a6%d8%a9-%d8%aa%d9%88%d8%b5%d9%8a-%d8%a8%d8%b9%d8%af%d9%85-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a3%d9%8a-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ae%d9%84/" rel="prev">
<h3 class="post-title">"الأوبئة" توصي بعدم إجراء أي انتخابات خلال شهرين</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba%d8%a7%d9%84-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d9%88%d8%a7%d8%ac%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%aa/" style="background-image: url(https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/U4vgykc.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b1%d8%aa%d8%ba%d8%a7%d9%84-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d9%88%d8%a7%d8%ac%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a8%d8%a7%d9%84%d8%aa/" rel="next">
<h3 class="post-title">رئيس البرتغال: قرار تواجد الجمهور بالتشامبيونزليغ يعود للبلد المضيف</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%83%d8%b1%d8%a9-%d8%a3%d8%aa%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%a7-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a8%d8%b1%d8%ba%d8%a7%d9%85%d9%88-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%87%d9%88%d8%b6-%d9%85/" title="كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="300" height="168" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/download-45.jpg?resize=300%2C168&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d8%b1%d8%a9-%d8%a3%d8%aa%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%a7-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a8%d8%b1%d8%ba%d8%a7%d9%85%d9%88-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%87%d9%88%d8%b6-%d9%85/" title="كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا">كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 14 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%8a%d9%81%d8%b1%d8%b7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a3%d9%85%d8%a7%d9%85-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af/" title="ليستر يفرط بالفوز أمام واتفورد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="150" height="100" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/20200620T172010-226320-01-08.jpg?resize=150%2C100&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%8a%d9%81%d8%b1%d8%b7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a3%d9%85%d8%a7%d9%85-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af/" title="ليستر يفرط بالفوز أمام واتفورد">ليستر يفرط بالفوز أمام واتفورد</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 18 دقيقة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%81-5-%d8%a3%d8%b4%d9%87/" title="استئناف دوري السلة الصيني بعد توقف 5 أشهر بسبب كورونا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/92380.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d9%82%d9%81-5-%d8%a3%d8%b4%d9%87/" title="استئناف دوري السلة الصيني بعد توقف 5 أشهر بسبب كورونا">استئناف دوري السلة الصيني بعد توقف 5 أشهر بسبب كورونا</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ ساعة واحدة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%ac%d8%a7%d9%85%d9%84/" title="زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%ac%d8%a7%d9%85%d9%84/" title="زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد">زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ ساعة واحدة</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
<div class="stream-item stream-item-below-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7273051580749211" data-ad-slot="6783027207"></ins>
<script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script></div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%ac%d8%a7%d9%85%d9%84/" title="زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-42">آخر الأخبار الرياضة</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/aYUadq_C.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b2%d9%8a%d8%af%d8%a7%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%aa%d9%84%d9%85%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a8%d9%8a%d9%83%d9%8a%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%ac%d8%a7%d9%85%d9%84/" title="زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد">زيدان يرد على تلميحات بيكيه بشأن مجاملة الحكام لريال مدريد</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ ساعة واحدة</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="media_video-4" class="container-wrapper widget widget_media_video"><iframe title="التحدي" src="https://www.youtube.com/embed/videoseries?list=PLE58E4A329C2C3E6D" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div class="clearfix"></div></div><div id="text-6" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>رأي رياضي<span class="widget-title-icon fa"></span></h4></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%a3%d8%ae%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d9%88%d8%b9%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%86/">تأخير الموسم وعقود اللاعبين</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d8%a8%d8%b1-%d8%ad%d8%a7%d9%84%d9%83/">قطاع الرياضة.. "دبر حالك"</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%86%d8%aa%d8%b8%d8%b1%d9%88%d8%a7-%d8%b1%d8%af-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9/">انتظروا رد اتحاد الكرة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%84%d8%a7-%d8%ba%d9%86%d9%89-%d8%b9%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1/">لا غنى عن الجمهور</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d9%85%d9%84%d8%a9/">"مباراة" مملة!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%8a%d8%a7-%d8%ad%d8%b3%d8%b1%d8%a9-%d8%b9%d9%84%d9%8a%d9%86%d8%a7/">"يا حسرة علينا"!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%a2%d9%85%d9%86%d8%a9-%d9%85%d9%85%d9%83%d9%86%d8%a9-%d8%a8%d8%b4%d8%b1%d8%b7/">العودة الآمنة ممكنة بشرط..</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%84%d8%a7-%d8%a3%d8%ad%d8%af-%d9%8a%d8%b9%d9%84%d9%85/">لا أحد يعلم!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/mohammad-jameel/"><img src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/04/محمد-جميل-عبد-القادر.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="محمد جميل عبد القادر" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d8%aa-%d8%aa%d8%ad%d8%aa%d8%a7%d8%ac-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d8%b9%d9%85/">إنجازات تحتاج إلى الدعم</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/mohammad-jameel/">محمد جميل عبد القادر</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/taiseer-aleimeiri/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/تيسير-العميري-1.jpg?fit=70%2C52&ssl=1" width="70" height="52" alt="تيسير محمود العميري" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d9%83%d9%88%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9%d8%9f/">كيف تكون عودة الرياضة؟</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/taiseer-aleimeiri/">تيسير محمود العميري</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-8-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-8-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-8-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%83%d8%b1%d8%a9-%d8%a3%d8%aa%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%a7-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a8%d8%b1%d8%ba%d8%a7%d9%85%d9%88-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%87%d9%88%d8%b6-%d9%85/" title="كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/download-45.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d8%b1%d8%a9-%d8%a3%d8%aa%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%a7-%d8%aa%d8%b3%d8%a7%d8%b9%d8%af-%d8%a8%d8%b1%d8%ba%d8%a7%d9%85%d9%88-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d9%87%d9%88%d8%b6-%d9%85/" title="كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا">كرة أتالانتا تساعد برغامو على النهوض من حداد كورونا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 14 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%8a%d9%81%d8%b1%d8%b7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a3%d9%85%d8%a7%d9%85-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af/" title="ليستر يفرط بالفوز أمام واتفورد" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="150" height="100" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/06/20200620T172010-226320-01-08.jpg?resize=150%2C100&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%8a%d9%81%d8%b1%d8%b7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a3%d9%85%d8%a7%d9%85-%d9%88%d8%a7%d8%aa%d9%81%d9%88%d8%b1%d8%af/" title="ليستر يفرط بالفوز أمام واتفورد">ليستر يفرط بالفوز أمام واتفورد</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 18 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-1026-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1/" title="تسجيل 1026 إصابة جديدة بكورونا في قطر" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/04/GettyImages-1206684431-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/04/GettyImages-1206684431-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/04/GettyImages-1206684431-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/04/GettyImages-1206684431-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-1026-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d9%82%d8%b7%d8%b1/" title="تسجيل 1026 إصابة جديدة بكورونا في قطر">تسجيل 1026 إصابة جديدة بكورونا في قطر</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 31 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a7/" title="ولي العهد يعزي بوفاة الطفلة سمية المطالقة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/hussein_jordanie_juni_2019_-_hh_02.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/hussein_jordanie_juni_2019_-_hh_02.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/hussein_jordanie_juni_2019_-_hh_02.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/hussein_jordanie_juni_2019_-_hh_02.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%a7/" title="ولي العهد يعزي بوفاة الطفلة سمية المطالقة">ولي العهد يعزي بوفاة الطفلة سمية المطالقة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 56 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88/" title="رجال الأعمال العرب يشارك في ندوة حول دور مؤسسات التمويل في مواجهة كورونا" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-4.14.37-PM.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-4.14.37-PM.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-4.14.37-PM.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-20-at-4.14.37-PM.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d8%af%d9%88/" title="رجال الأعمال العرب يشارك في ندوة حول دور مؤسسات التمويل في مواجهة كورونا">رجال الأعمال العرب يشارك في ندوة حول دور مؤسسات التمويل في مواجهة كورونا</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ ساعة واحدة</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-8-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%ad%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b7%d9%8a%d8%ae-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%aa%d9%81%d9%82%d8%af%d9%83-10-%d9%83%d8%ba%d9%85-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9/" title="حمية البطيخ الأحمر تفقدك 10 كغم في أسبوع.. تعرف عليها" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2019/06/ix3e35jb.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2019/06/ix3e35jb.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2019/06/ix3e35jb.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%ad%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%b7%d9%8a%d8%ae-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%aa%d9%81%d9%82%d8%af%d9%83-10-%d9%83%d8%ba%d9%85-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9/" title="حمية البطيخ الأحمر تفقدك 10 كغم في أسبوع.. تعرف عليها">حمية البطيخ الأحمر تفقدك 10 كغم في أسبوع.. تعرف عليها</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%ba%d9%85%d9%88%d8%b6-%d9%8a%d9%83%d8%aa%d9%86%d9%81-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%88%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a/" title="غموض يكتنف العام الدراسي وقطاع التعليم ضحية محتملة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/figuur-i-230.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/figuur-i-230.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/figuur-i-230.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/figuur-i-230.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%ba%d9%85%d9%88%d8%b6-%d9%8a%d9%83%d8%aa%d9%86%d9%81-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%88%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a/" title="غموض يكتنف العام الدراسي وقطاع التعليم ضحية محتملة">غموض يكتنف العام الدراسي وقطاع التعليم ضحية محتملة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2-%d9%8a%d8%b9%d9%84%d9%86-%d8%a3%d9%85%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-13-%d9%8814/" title="الرزاز يعلن أمري الدفاع 13 و14" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/EajKIoDXkAAlIb5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/EajKIoDXkAAlIb5.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/EajKIoDXkAAlIb5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/EajKIoDXkAAlIb5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%b2%d8%a7%d8%b2-%d9%8a%d8%b9%d9%84%d9%86-%d8%a3%d9%85%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-13-%d9%8814/" title="الرزاز يعلن أمري الدفاع 13 و14">الرزاز يعلن أمري الدفاع 13 و14</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%85%d9%86-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9/" title="إجراءات دعم السياحة: من عمان إلى العقبة ذهابا وإيابا بـ 40 ديناراً" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Royal_Wings_Airbus_A320_Nussbaumer.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Royal_Wings_Airbus_A320_Nussbaumer.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Royal_Wings_Airbus_A320_Nussbaumer.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/06/Royal_Wings_Airbus_A320_Nussbaumer.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%85%d9%86-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9/" title="إجراءات دعم السياحة: من عمان إلى العقبة ذهابا وإيابا بـ 40 ديناراً">إجراءات دعم السياحة: من عمان إلى العقبة ذهابا وإيابا بـ 40 ديناراً</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d9%88%d8%b3%d9%8a%d9%84%d8%a9-%d9%84%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%af%d9%87%d9%88%d9%86-%d8%af%d9%88%d9%86-%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%ad%d9%85%d9%8a/" title="اكتشاف وسيلة لحرق الدهون دون اتباع حمية غذائية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/5/9/9/2/6/2/يمكن مكافحة أمراض القلب والشرايين من خلال إتباع حمية البحر المتوسط - (أرشيفية).jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/5/9/9/2/6/2/يمكن%20مكافحة%20أمراض%20القلب%20والشرايين%20من%20خلال%20إتباع%20حمية%20البحر%20المتوسط%20-%20(أرشيفية).jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/5/9/9/2/6/2/يمكن%20مكافحة%20أمراض%20القلب%20والشرايين%20من%20خلال%20إتباع%20حمية%20البحر%20المتوسط%20-%20(أرشيفية).jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d9%88%d8%b3%d9%8a%d9%84%d8%a9-%d9%84%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%af%d9%87%d9%88%d9%86-%d8%af%d9%88%d9%86-%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%ad%d9%85%d9%8a/" title="اكتشاف وسيلة لحرق الدهون دون اتباع حمية غذائية">اكتشاف وسيلة لحرق الدهون دون اتباع حمية غذائية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-34" class="container-wrapper widget text-html"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="custom_html-35" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="custom_html-34" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=857241" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7&#038;url=https://alghad.com/?p=857241" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=857241&#038;title=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7&#038;url=https://alghad.com/?p=857241" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7 - https://alghad.com/?p=857241" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1+..+%D8%A8%D9%8A%D8%A8+%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7+%D9%85%D8%B1%D8%B4%D8%AD+%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9+%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1%D9%8A%D8%AA%D8%A7+%D9%81%D9%8A+%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%D9%8A%D8%A7 - https://alghad.com/?p=857241" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn"><span></span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="jetpack-search-filters-2" class="container-wrapper widget jetpack-filters widget_search"> <div id="jetpack-search-filters-2-wrapper">
<div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div> <div class="jetpack-search-sort-wrapper">
<label>
فرز حسب <select class="jetpack-search-sort">
<option value="relevance|DESC" selected='selected'>
الملاءمة </option>
<option value="date|DESC">
الأحدث أولاً </option>
<option value="date|ASC">
الأقدم أولاً </option>
</select>
</label>
</div>
<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
</div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>

<div style="display:none">
<div class="grofile-hash-map-e586e9fdbb9c19d21feff325053d1564">
</div>
<div class="grofile-hash-map-3d2f909457baca4c78e6fd1753e92563">
</div>
<div class="grofile-hash-map-8fdc1d198c2d888f7b1f1c7c43715eff">
</div>
<div class="grofile-hash-map-3e38d497e478402ae9cab8b6cde7d900">
</div>
<div class="grofile-hash-map-8338b0be805b5e8b527d3ef78019d787">
</div>
<div class="grofile-hash-map-2ceb2b343145bf918a63a05bebccc2a2">
</div>
<div class="grofile-hash-map-66f3bb7ca72d65ccfb885670f4e7c57d">
</div>
</div>
<a class="newspaper" href="/newspaper/?issue=5689" target="_blank"><img src="/static/thumb.jpg" title="" /></a>

<div id='div-gpt-ad-1395670702146-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670702146-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://alghad.com//">
<input id="tie-popup-search-input" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>تسجيل الدخول <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%A8%D9%8A%D8%A8-%D8%B3%D9%8A%D8%AC%D9%88%D8%B1%D8%A7-%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9-%D8%B2%D9%88%D8%A8%D9%8A%D8%B2%D8%A7%D8%B1/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/js/custom-pagination.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'155787360',post:'857241',tz:'2',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '857241' ]);
</script>
</body>
</html>
