<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<title>توقيف قطب الاعلام في تونس سامي الفهري بشبهة غسل أموال - Alghad</title>

<link rel="canonical" href="https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="توقيف قطب الاعلام في تونس سامي الفهري بشبهة غسل أموال - Alghad" />
<meta property="og:description" content="تونس, 6-11-2019 (أ ف ب) -أعلن القضاء التونسي الأربعاء توقيف قطب الاعلام وصاحب قناة تلفزيونية سامي الفهري لمدة خمسة أيام على ذمة النيابة في شبهة تتعلق بتبييض أموال وفساد. وقال الناطق الرسمي باسم النيابة العامة سفيان السليتي لفرانس برس الأربعاء &#8220;تم الاحتفاظ بسامي الفهري على ذمة النيابة العمومية بشبهة غسل أموال واستغلال موظف عمومي صفته &hellip;" />
<meta property="og:url" content="https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:section" content="عربي" />
<meta property="article:published_time" content="2019-11-06T08:35:42+00:00" />
<meta property="article:modified_time" content="2019-11-06T08:35:54+00:00" />
<meta property="og:updated_time" content="2019-11-06T08:35:54+00:00" />
<meta property="og:image" content="https://alghad.com/wp-content/uploads/2019/11/1572984995_article.jpg" />
<meta property="og:image:secure_url" content="https://alghad.com/wp-content/uploads/2019/11/1572984995_article.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تونس, 6-11-2019 (أ ف ب) -أعلن القضاء التونسي الأربعاء توقيف قطب الاعلام وصاحب قناة تلفزيونية سامي الفهري لمدة خمسة أيام على ذمة النيابة في شبهة تتعلق بتبييض أموال وفساد. وقال الناطق الرسمي باسم النيابة العامة سفيان السليتي لفرانس برس الأربعاء &#8220;تم الاحتفاظ بسامي الفهري على ذمة النيابة العمومية بشبهة غسل أموال واستغلال موظف عمومي صفته &hellip;" />
<meta name="twitter:title" content="توقيف قطب الاعلام في تونس سامي الفهري بشبهة غسل أموال - Alghad" />
<meta name="twitter:image" content="https://alghad.com/wp-content/uploads/2019/11/1572984995_article.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alghad.com/#organization","name":"","url":"https://alghad.com/","sameAs":[]},{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"Alghad","publisher":{"@id":"https://alghad.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alghad.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#webpage","url":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/","inLanguage":"ar","name":"\u062a\u0648\u0642\u064a\u0641 \u0642\u0637\u0628 \u0627\u0644\u0627\u0639\u0644\u0627\u0645 \u0641\u064a \u062a\u0648\u0646\u0633 \u0633\u0627\u0645\u064a \u0627\u0644\u0641\u0647\u0631\u064a \u0628\u0634\u0628\u0647\u0629 \u063a\u0633\u0644 \u0623\u0645\u0648\u0627\u0644 - Alghad","isPartOf":{"@id":"https://alghad.com/#website"},"image":{"@type":"ImageObject","@id":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#primaryimage","url":"https://alghad.com/wp-content/uploads/2019/11/1572984995_article.jpg","caption":"\u0633\u0627\u0645\u064a \u0627\u0644\u0641\u0647\u0631\u064a "},"primaryImageOfPage":{"@id":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#primaryimage"},"datePublished":"2019-11-06T08:35:42+00:00","dateModified":"2019-11-06T08:35:54+00:00"},{"@type":"Article","@id":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#article","isPartOf":{"@id":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#webpage"},"author":{"@id":"https://alghad.com/author/abedalazeez-salam/#author","name":"abedalazeez.salam"},"publisher":{"@id":"https://alghad.com/#organization"},"headline":"\u062a\u0648\u0642\u064a\u0641 \u0642\u0637\u0628 \u0627\u0644\u0627\u0639\u0644\u0627\u0645 \u0641\u064a \u062a\u0648\u0646\u0633 \u0633\u0627\u0645\u064a \u0627\u0644\u0641\u0647\u0631\u064a \u0628\u0634\u0628\u0647\u0629 \u063a\u0633\u0644 \u0623\u0645\u0648\u0627\u0644","datePublished":"2019-11-06T08:35:42+00:00","dateModified":"2019-11-06T08:35:54+00:00","commentCount":0,"mainEntityOfPage":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#webpage","image":{"@id":"https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/#primaryimage"},"articleSection":"\u0627\u0644\u0639\u0631\u0628 \u0648\u0627\u0644\u0639\u0627\u0644\u0645,\u0639\u0631\u0628\u064a"},{"@type":"Person","@id":"https://alghad.com/author/abedalazeez-salam/#author","name":"abedalazeez.salam","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","url":"https://secure.gravatar.com/avatar/2ceb2b343145bf918a63a05bebccc2a2?s=96&d=mm&r=g","caption":"abedalazeez.salam"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css' href='https://alghad.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcdt-public-css-css' href='https://alghad.com/wp-content/plugins/countdown-timer-ultimate/assets/css/wpcdt-timecircles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title h4,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/7.8/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<link rel='https://api.w.org/' href='https://alghad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://alghad.com/?p=741123' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d9%2581-%25d9%2582%25d8%25b7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2581%25d9%258a-%25d8%25aa%25d9%2588%25d9%2586%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d9%258a-%25d8%25a7%25d9%2584%25d9%2581%25d9%2587%25d8%25b1%25d9%258a-%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d9%2581-%25d9%2582%25d8%25b7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2581%25d9%258a-%25d8%25aa%25d9%2588%25d9%2586%25d8%25b3-%25d8%25b3%25d8%25a7%25d9%2585%25d9%258a-%25d8%25a7%25d9%2584%25d9%2581%25d9%2587%25d8%25b1%25d9%258a-%25d8%25a8%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "العرب والعالم");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script>
	var _em_section_id = "13299";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d8%b3%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d9%81%d9%87%d8%b1%d9%8a-%d8%a8/amp/"><link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
<meta name="msapplication-TileImage" content="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-741123 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="container-wrapper widget">

<div id='div-gpt-ad-1544955066827-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544955066827-0'); });
</script>
</div>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">الأربعاء, نوفمبر 6 2019</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%aa%d8%ae%d8%aa%d8%aa%d9%85-%d9%85%d8%b4%d9%88%d8%a7%d8%b1%d9%87%d8%a7-%d8%af%d9%88%d9%86-%d9%81%d9%8a%d8%b1%d8%aa%d9%88%d9%86%d8%ac%d9%86-%d8%a7%d9%84%d9%85/" title="بلجيكا تختتم مشوارها دون فيرتونجن المصاب بتصفيات اوروبا 2020">بلجيكا تختتم مشوارها دون فيرتونجن المصاب بتصفيات اوروبا 2020</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%81-%d8%b3%d9%8a-%d9%8a%d8%aa%d8%b5%d8%af%d9%89-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7%d9%8a%d8%a9/" title="&#8220;عمان اف سي&#8221; يتصدى لتنظيم بطولة تنشيطية تحت 17 عاما">&#8220;عمان اف سي&#8221; يتصدى لتنظيم بطولة تنشيطية تحت 17 عاما</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%88%d8%b5%d9%88%d9%84-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d8%b7%d8%b9%d9%86-%d8%ac%d8%b1%d8%b4-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%af/" title="وصول طائرة تحمل مصابي &#8220;طعن جرش&#8221; إلى المدينة الطبية">وصول طائرة تحمل مصابي &#8220;طعن جرش&#8221; إلى المدينة الطبية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1-%d9%85%d8%b1%d8%b9%d9%8a-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%83%d9%86%d8%a7-%d9%85%d8%b1%d8%aa%d8%a7%d8%ad%d9%8a/" title="الأسير المحرر مرعي: لـ&#8221;الغد&#8221;: &#8220;كنا مرتاحين لأننا نعرف من وراءنا&#8221; (فيديو)">الأسير المحرر مرعي: لـ&#8221;الغد&#8221;: &#8220;كنا مرتاحين لأننا نعرف من وراءنا&#8221; (فيديو)</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d9%88%d9%81/" title="تغريدات .. رونالدينيو يستعرض مهاراته وفيراتي يركب &#8220;دراجة بخارية&#8221;">تغريدات .. رونالدينيو يستعرض مهاراته وفيراتي يركب &#8220;دراجة بخارية&#8221;</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1%d8%a9-%d9%87%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d8%af%d9%8a-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%85%d8%a8/" title="الأسيرة المحررة هبة اللبدي لـ&#8221;الغد&#8221;: &#8220;مبسوطة كتير إني في الأردن&#8221; (فيديو)">الأسيرة المحررة هبة اللبدي لـ&#8221;الغد&#8221;: &#8220;مبسوطة كتير إني في الأردن&#8221; (فيديو)</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%81%d9%8a%d9%81%d8%a7-%d9%8a%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a3%d8%b1%d8%b6-%d9%85%d8%ad%d8%a7%d9%8a%d8%af%d8%a9/" title="&#8220;فيفا&#8221; يطلب من العراق اختيار أرض محايدة لمباراتي البصرة">&#8220;فيفا&#8221; يطلب من العراق اختيار أرض محايدة لمباراتي البصرة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d9%84%d8%a8%d8%af%d9%8a-%d9%88%d9%85%d8%b1%d8%b9%d9%8a-%d9%8a%d8%b5%d9%84%d8%a7%d9%86/" title="الأسيران المحرران &#8220;اللبدي ومرعي&#8221; يصلان أرض الوطن- صور وفيديو">الأسيران المحرران &#8220;اللبدي ومرعي&#8221; يصلان أرض الوطن- صور وفيديو</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa%d8%b4%d9%8a%d9%84%d9%8a-%d8%aa%d9%86%d9%82%d9%84-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%84%d9%8a%d8%a8%d8%b1%d8%aa%d8%a7%d8%af%d9%88%d8%b1%d9%8a/" title="احتجاجات تشيلي تنقل نهائي ليبرتادوريس من سانتياغو الى ليما">احتجاجات تشيلي تنقل نهائي ليبرتادوريس من سانتياغو الى ليما</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%a8%d8%a7%d9%82-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d9%86%d8%ad%d9%88-%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a2%d9%85%d9%86/" title="انطلاق سباق &#8220;الأردنية&#8221;  نحو مجتمع آمن">انطلاق سباق &#8220;الأردنية&#8221; نحو مجتمع آمن</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D8%AA%D9%88%D9%82%D9%8A%D9%81-%D9%82%D8%B7%D8%A8-%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D8%AA%D9%88%D9%86%D8%B3-%D8%B3%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A-%D8%A8/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><div class="container">
<div class="container-wrapper" style="margin-left: -15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6156893669695313" data-ad-slot="3821594008" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
<div id='div-gpt-ad-1545038122073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545038122073-0'); });
</script>
</div>
</div>
</div></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-72" href="https://alghad.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a><a class="post-cat tie-cat-74" href="https://alghad.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%b9%d8%b1%d8%a8%d9%8a/">عربي</a></span>
<h1 class="post-title entry-title">توقيف قطب الاعلام في تونس سامي الفهري بشبهة غسل أموال</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 ساعات</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="450" src="https://alghad.com/wp-content/uploads/2019/11/1572984995_article.jpg" class="attachment-full size-full wp-post-image" alt="سامي الفهري" srcset="https://alghad.com/wp-content/uploads/2019/11/1572984995_article.jpg 800w, https://alghad.com/wp-content/uploads/2019/11/1572984995_article-300x169.jpg 300w, https://alghad.com/wp-content/uploads/2019/11/1572984995_article-768x432.jpg 768w, https://alghad.com/wp-content/uploads/2019/11/1572984995_article-390x220.jpg 390w" sizes="(max-width: 800px) 100vw, 800px" />
<figcaption class="single-caption-text">
<span class="fa fa-camera" aria-hidden="true"></span> سامي الفهري
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>تونس, 6-11-2019 (أ ف ب) -أعلن القضاء التونسي الأربعاء توقيف قطب الاعلام وصاحب قناة تلفزيونية سامي الفهري لمدة خمسة أيام على ذمة النيابة في شبهة تتعلق بتبييض أموال وفساد.<br />
وقال الناطق الرسمي باسم النيابة العامة سفيان السليتي لفرانس برس الأربعاء &#8220;تم الاحتفاظ بسامي الفهري على ذمة النيابة العمومية بشبهة غسل أموال واستغلال موظف عمومي صفته للإضرار ومخالفة التراتيب&#8221; تتعلق بالشركة المُصادرة &#8220;كاكتوس برود&#8221;.<br />
كما تم توقيف المتصرف القضائي على الشركة ومسؤول آخر، وفقا للسليتي.<br />
وقرر القضاء منذ أسبوع حظر السفر على الفهري مالك قناة &#8220;الحوار التونسي&#8221; الخاصة والتي تلقى متابعة واسعة من قبل التونسيين.<br />
وسجن الفهري لأكثر من سنة ما بين عامي 2012 و2013 على ذمة قضايا فساد تتعلق بشركة &#8220;كاكتوس برود&#8221;.<br />
واتهم سامي الفهري في 2012 ب &#8220;التسبب في خسائر مالية للتلفزة التونسية&#8221; من خلال شركة كاكتوس التي كان يمتلكها بلحسن الطرابلسي صهر الرئيس السابق زين العابدين بن علي.<br />
وسامي الفهري الذي أسس في 2011 قناة &#8220;التونسية&#8221;، كان قبل ذلك منتجا وشريكا لبلحسن الطرابلسي صهر بن علي الفار من العدالة وقد وضعت حصته في شركة كاكتوس (51 بالمئة) تحت ادارة متصرف قضائي.<br />
وهزت قضية سجن رجل الأعمال ومؤسس قناة &#8220;نسمة&#8221; الخاصة نبيل القروي الرأي العام في تونس، خصوصا لكونه كان مرشحا للانتخابات الرئاسية التي حل فيها ثانيا وتم اطلاق سراحه قبل انتهاء الحملة الانتخابية للدورة الثانية.</p>
<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6156893669695313" data-ad-slot="4568178397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:30px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6156893669695313" data-ad-slot="4568178397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=741123" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84&#038;url=https://alghad.com/?p=741123" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=741123&#038;title=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84 - https://alghad.com/?p=741123" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#132c606671797670672e36572b36525236572a362b2b36572a362b2136572a362b5236572a362b223836572a362b2136572b36512436572b36522b3836572b36522436572a362b2736572b36522436572b36512a36572a362b2736572b36522436572a362b263836572a362b2236572a362b523836572b36525236572a362b2b36572a362b2536572b3651203836572b36512036572b36522436572a362b2636572a362b523836572b36522436572a362b2736572a362b2236572a362b2436572b36512236572a362b523836572b36522b36572b36512736572b36522b36572a362b2436572b36522a3836572b36515236572b36512036572a362b273836572b36522036572a362b2636572a362b2b36572b36522436572a362b27353023202b28717c776a2e7b67676360293c3c727f747b72773d707c7e3c2c632e242722222120" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d9%88%d8%ad%d8%af-%d8%b4%d8%b1%d9%83%d8%a9-%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-75-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%85/" style="background-image: url(https://alghad.com/wp-content/uploads/2019/11/109525030_4.png-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%aa%d9%88%d8%ad%d8%af-%d8%b4%d8%b1%d9%83%d8%a9-%d9%86%d8%a7%d8%ac%d8%ad%d8%a9-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-75-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%85/" rel="prev">
<h3 class="post-title">مرض التوحد: شركة ناجحة يعاني 75 في المئة من موظفيها منه</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d8%b7%d8%b9%d9%86-3-%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a3%d8%ac%d8%a7%d9%86%d8%a8-%d9%88%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d9%88%d8%af%d9%84%d9%8a%d9%84-%d8%b3%d9%8a%d8%a7%d8%ad%d9%8a-%d9%81%d9%8a/" style="background-image: url(https://alghad.com/wp-content/uploads/2019/11/6518993_1514666584-390x220.jpg)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%b7%d8%b9%d9%86-3-%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a3%d8%ac%d8%a7%d9%86%d8%a8-%d9%88%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d9%88%d8%af%d9%84%d9%8a%d9%84-%d8%b3%d9%8a%d8%a7%d8%ad%d9%8a-%d9%81%d9%8a/" rel="next">
<h3 class="post-title">طعن 3 سياح أجانب ورجل أمن ودليل سياحي في جرش</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>مقالات ذات صلة</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/" title="قرار أميركي بالموافقة على مهمة عسكرية لتأمين حقول النفط في سورية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/02/jd2by-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="الرئيس الأميركي دونالد ترامب- (أرشيفية)" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%82%d8%b1%d8%a7%d8%b1-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/" title="قرار أميركي بالموافقة على مهمة عسكرية لتأمين حقول النفط في سورية">قرار أميركي بالموافقة على مهمة عسكرية لتأمين حقول النفط في سورية</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%aa%d9%87%d9%85-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%a7%d9%84/" title="واشنطن تتهم إيران بممارسة &#8220;الابتزاز النووي&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/11/2019814204714449Z-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/2019/11/2019814204714449Z-390x220.jpg 390w, https://alghad.com/wp-content/uploads/2019/11/2019814204714449Z-300x170.jpg 300w, https://alghad.com/wp-content/uploads/2019/11/2019814204714449Z.jpg 750w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%aa%d9%87%d9%85-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%a7%d9%84/" title="واشنطن تتهم إيران بممارسة &#8220;الابتزاز النووي&#8221;">واشنطن تتهم إيران بممارسة &#8220;الابتزاز النووي&#8221;</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d8%b9%d8%aa%d9%82%d9%84%d9%88%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d9%84%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1/" title="الأتراك يعتقلون شقيقة للبغدادي في سورية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/10/689426-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="البغدادي" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d8%b9%d8%aa%d9%82%d9%84%d9%88%d9%86-%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d9%84%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1/" title="الأتراك يعتقلون شقيقة للبغدادي في سورية">الأتراك يعتقلون شقيقة للبغدادي في سورية</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 16 ساعة</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://alghad.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d9%8a%d8%ad-%d8%aa%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7/" title="اتفاق في الرياض يتيح تقاسم السلطة بين الحكومة اليمنية والانفصاليين الجنوبيين" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/11/11143-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/2019/11/11143-390x220.jpg 390w, https://alghad.com/wp-content/uploads/2019/11/11143-300x169.jpg 300w, https://alghad.com/wp-content/uploads/2019/11/11143-768x432.jpg 768w, https://alghad.com/wp-content/uploads/2019/11/11143-1024x576.jpg 1024w, https://alghad.com/wp-content/uploads/2019/11/11143.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d9%8a%d8%ad-%d8%aa%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7/" title="اتفاق في الرياض يتيح تقاسم السلطة بين الحكومة اليمنية والانفصاليين الجنوبيين">اتفاق في الرياض يتيح تقاسم السلطة بين الحكومة اليمنية والانفصاليين الجنوبيين</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 16 ساعة</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
<div class="stream-item stream-item-below-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7273051580749211" data-ad-slot="6783027207"></ins>
<script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script></div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>شاهد أيضاً</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">إغلاق</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d9%8a%d8%ad-%d8%aa%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7/" title="اتفاق في الرياض يتيح تقاسم السلطة بين الحكومة اليمنية والانفصاليين الجنوبيين" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-73">آخر الأخبار-العرب-والعالم</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://alghad.com/wp-content/uploads/2019/11/11143-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/2019/11/11143-390x220.jpg 390w, https://alghad.com/wp-content/uploads/2019/11/11143-300x169.jpg 300w, https://alghad.com/wp-content/uploads/2019/11/11143-768x432.jpg 768w, https://alghad.com/wp-content/uploads/2019/11/11143-1024x576.jpg 1024w, https://alghad.com/wp-content/uploads/2019/11/11143.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%aa%d9%8a%d8%ad-%d8%aa%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7/" title="اتفاق في الرياض يتيح تقاسم السلطة بين الحكومة اليمنية والانفصاليين الجنوبيين">اتفاق في الرياض يتيح تقاسم السلطة بين الحكومة اليمنية والانفصاليين الجنوبيين</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 16 ساعة</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-13" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6156893669695313" data-ad-slot="3821594008" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-10-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-10-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-10-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%aa%d8%ae%d8%aa%d8%aa%d9%85-%d9%85%d8%b4%d9%88%d8%a7%d8%b1%d9%87%d8%a7-%d8%af%d9%88%d9%86-%d9%81%d9%8a%d8%b1%d8%aa%d9%88%d9%86%d8%ac%d9%86-%d8%a7%d9%84%d9%85/" title="بلجيكا تختتم مشوارها دون فيرتونجن المصاب بتصفيات اوروبا 2020" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/11/1110010-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%aa%d8%ae%d8%aa%d8%aa%d9%85-%d9%85%d8%b4%d9%88%d8%a7%d8%b1%d9%87%d8%a7-%d8%af%d9%88%d9%86-%d9%81%d9%8a%d8%b1%d8%aa%d9%88%d9%86%d8%ac%d9%86-%d8%a7%d9%84%d9%85/" title="بلجيكا تختتم مشوارها دون فيرتونجن المصاب بتصفيات اوروبا 2020">بلجيكا تختتم مشوارها دون فيرتونجن المصاب بتصفيات اوروبا 2020</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 دقائق</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%81-%d8%b3%d9%8a-%d9%8a%d8%aa%d8%b5%d8%af%d9%89-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7%d9%8a%d8%a9/" title="&#8220;عمان اف سي&#8221; يتصدى لتنظيم بطولة تنشيطية تحت 17 عاما" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/11/bc769f88-0bbe-4a6d-b23a-ed0c6778cc14-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%81-%d8%b3%d9%8a-%d9%8a%d8%aa%d8%b5%d8%af%d9%89-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7%d9%8a%d8%a9/" title="&#8220;عمان اف سي&#8221; يتصدى لتنظيم بطولة تنشيطية تحت 17 عاما">&#8220;عمان اف سي&#8221; يتصدى لتنظيم بطولة تنشيطية تحت 17 عاما</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 12 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%88%d8%b5%d9%88%d9%84-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d8%b7%d8%b9%d9%86-%d8%ac%d8%b1%d8%b4-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%af/" title="وصول طائرة تحمل مصابي &#8220;طعن جرش&#8221; إلى المدينة الطبية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-14.05.07-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%88%d8%b5%d9%88%d9%84-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d8%b7%d8%b9%d9%86-%d8%ac%d8%b1%d8%b4-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%af/" title="وصول طائرة تحمل مصابي &#8220;طعن جرش&#8221; إلى المدينة الطبية">وصول طائرة تحمل مصابي &#8220;طعن جرش&#8221; إلى المدينة الطبية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 24 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1-%d9%85%d8%b1%d8%b9%d9%8a-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%83%d9%86%d8%a7-%d9%85%d8%b1%d8%aa%d8%a7%d8%ad%d9%8a/" title="الأسير المحرر مرعي: لـ&#8221;الغد&#8221;: &#8220;كنا مرتاحين لأننا نعرف من وراءنا&#8221; (فيديو)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/11/Untitled-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d8%b1-%d9%85%d8%b1%d8%b9%d9%8a-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%83%d9%86%d8%a7-%d9%85%d8%b1%d8%aa%d8%a7%d8%ad%d9%8a/" title="الأسير المحرر مرعي: لـ&#8221;الغد&#8221;: &#8220;كنا مرتاحين لأننا نعرف من وراءنا&#8221; (فيديو)">الأسير المحرر مرعي: لـ&#8221;الغد&#8221;: &#8220;كنا مرتاحين لأننا نعرف من وراءنا&#8221; (فيديو)</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 55 دقيقة</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d9%88%d9%81/" title="تغريدات .. رونالدينيو يستعرض مهاراته وفيراتي يركب &#8220;دراجة بخارية&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/08/هاشتاغ-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d9%88-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa%d9%87-%d9%88%d9%81/" title="تغريدات .. رونالدينيو يستعرض مهاراته وفيراتي يركب &#8220;دراجة بخارية&#8221;">تغريدات .. رونالدينيو يستعرض مهاراته وفيراتي يركب &#8220;دراجة بخارية&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 58 دقيقة</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-10-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d9%86%d9%85%d9%8a%d9%91%d8%b2-%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%aa%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b5%d9%84%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b4%d9%88/" title="كيف نميّز زيت الزيتون الأصلي من المغشوش؟" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/11/main_image5d88c768a9b6b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d9%86%d9%85%d9%8a%d9%91%d8%b2-%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%aa%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b5%d9%84%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b4%d9%88/" title="كيف نميّز زيت الزيتون الأصلي من المغشوش؟">كيف نميّز زيت الزيتون الأصلي من المغشوش؟</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%ab%d8%b1%d9%8a-%d9%87%d9%86%d8%af%d9%8a-%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%b2%d9%81%d8%a7%d9%81-%d9%86%d8%ac%d9%84%d9%87/" title="ثري هندي يختار الأردن لإقامة زفاف نجله ويحجز فندقاً كاملاً لـ 700 شخص" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/11/2956035291543071559-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%ab%d8%b1%d9%8a-%d9%87%d9%86%d8%af%d9%8a-%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%b2%d9%81%d8%a7%d9%81-%d9%86%d8%ac%d9%84%d9%87/" title="ثري هندي يختار الأردن لإقامة زفاف نجله ويحجز فندقاً كاملاً لـ 700 شخص">ثري هندي يختار الأردن لإقامة زفاف نجله ويحجز فندقاً كاملاً لـ 700 شخص</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%87%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d8%af%d9%8a-%d9%88%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d9%85%d8%b1%d8%b9%d9%8a-%d9%8a%d9%86%d8%a7%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad/" title="هبة اللبدي وعبد الرحمن مرعي ينالان الحرية وفي عمّان الخميس" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/2019/10/73116981_2563477563866513_3442309738195320832_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%87%d8%a8%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d8%af%d9%8a-%d9%88%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d9%85%d8%b1%d8%b9%d9%8a-%d9%8a%d9%86%d8%a7%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%ad/" title="هبة اللبدي وعبد الرحمن مرعي ينالان الحرية وفي عمّان الخميس">هبة اللبدي وعبد الرحمن مرعي ينالان الحرية وفي عمّان الخميس</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%aa%d9%88%d9%86-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a8%d9%86%d8%b3%d8%a8%d8%a9-10-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9/" title="أسعار زيت الزيتون تتراجع بنسبة 10 % عن العام الماضي" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/5/1/3/0/4/Olive oil - (AlGhad)-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%aa%d9%88%d9%86-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a8%d9%86%d8%b3%d8%a8%d8%a9-10-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9/" title="أسعار زيت الزيتون تتراجع بنسبة 10 % عن العام الماضي">أسعار زيت الزيتون تتراجع بنسبة 10 % عن العام الماضي</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d8%b3%d8%b7%d9%88%d8%a7%d9%86/" title="&#8220;نقابة المحروقات&#8221; تتوقف عن شراء اسطوانات الغاز من مصفاة البترول" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://alghad.com/wp-content/uploads/4/5/5/8/7/اسطوانات غاز-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://alghad.com/wp-content/uploads/4/5/5/8/7/اسطوانات%20غاز-220x150.jpg 220w, https://alghad.com/wp-content/uploads/4/5/5/8/7/اسطوانات%20غاز-600x405.jpg 600w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d8%b3%d8%b7%d9%88%d8%a7%d9%86/" title="&#8220;نقابة المحروقات&#8221; تتوقف عن شراء اسطوانات الغاز من مصفاة البترول">&#8220;نقابة المحروقات&#8221; تتوقف عن شراء اسطوانات الغاز من مصفاة البترول</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-21" class="container-wrapper widget text-html"><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6156893669695313" data-ad-slot="3821594008" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="text-html-widget-43" class="container-wrapper widget text-html"><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6156893669695313" data-ad-slot="3821594008" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="http://www.facebook.com/sharer.php?u=https://alghad.com/?p=741123" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84&#038;url=https://alghad.com/?p=741123" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=741123&#038;title=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84&#038;url=https://alghad.com/?p=741123" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84 - https://alghad.com/?p=741123" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D9%82%D8%B7%D8%A8+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%81%D9%8A+%D8%AA%D9%88%D9%86%D8%B3+%D8%B3%D8%A7%D9%85%D9%8A+%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A+%D8%A8%D8%B4%D8%A8%D9%87%D8%A9+%D8%BA%D8%B3%D9%84+%D8%A3%D9%85%D9%88%D8%A7%D9%84 - https://alghad.com/?p=741123" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://alghad.newspaperdirect.com/epaper/viewer.aspx">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="text-html-widget-38" class="container-wrapper widget text-html"><div><div class="jovmedia"><a class="jovmedia_logo" href="https://jovmedia.com/" target="_blank"></a><a href="https://jovmedia.com/?watch=319VszCB4HM" target="_blank"><img class="thumb" src="https://i.ytimg.com/vi/319VszCB4HM/hqdefault.jpg" /><h2>الأردن يطفىء حرائق لبنان</h2><span>أكتوبر 20, 2019</span><h6>هذا المحتوى ليس بالضرورة أن يعبر عن سياسة الغد</h6></a></div></div><div class="clearfix"></div></div><div id="custom_html-18" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6156893669695313" data-ad-slot="4568178397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div style="display:none">
</div>

<div id='div-gpt-ad-1395670702146-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670702146-0'); });
</script>
</div><div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
<form method="get" id="tie-popup-search-form" action="https://alghad.com//">
<input id="tie-popup-search-input" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>تسجيل الدخول <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D8%AA%D9%88%D9%82%D9%8A%D9%81-%D9%82%D8%B7%D8%A8-%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D8%AA%D9%88%D9%86%D8%B3-%D8%B3%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D9%81%D9%87%D8%B1%D9%8A-%D8%A8/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uwrData = {"debugger":{"enable":1},"ajax":{"url":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"},"api":{"url":"https:\/\/alghad.com\/wp-json\/wp\/v2","nonce":null}};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/ultimate-wp-rest/public/assets/js/uwr-global.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://alghad.com/wp-admin/admin-ajax.php",
						data : "postviews_id=741123&action=tie_postviews",
						cache: !1
					});
				

        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'155787360',post:'741123',tz:'2',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '741123' ]);
</script>
</body>
</html>
