<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>&quot;عصري أكثر مما ينبغي&quot;... الملكة إليزابيث رفضت الاسم الأصلي للأميرة بياتريس - جريدة الغد</title>
<link rel="canonical" href="https://alghad.com/عصري-أكثر-مما-ينبغي-الملكة-إليزابيث-ر/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;عصري أكثر مما ينبغي&quot;... الملكة إليزابيث رفضت الاسم الأصلي للأميرة بياتريس" />
<meta property="og:url" content="https://alghad.com/عصري-أكثر-مما-ينبغي-الملكة-إليزابيث-ر/" />
<meta property="og:site_name" content="جريدة الغد" />
<meta property="article:published_time" content="2021-07-08T06:10:46+00:00" />
<meta property="article:modified_time" content="2021-07-08T06:11:28+00:00" />
<meta property="og:image" content="https://alghad.com/wp-content/uploads/2021/07/Britain_Royal_Baby_19907-5f271.jpg" />
<meta property="og:image:width" content="838" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="هيثم حسان" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="دقيقتان" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="جريدة الغد &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الغد &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/style.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/slick-custom-theme.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-post-shortcode-lps-block-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/style.css?ver=1598983037' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='swiper-css-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6,.the-subtitle{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title .the-subtitle,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.js?ver=9.65' id='lps-slick-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://alghad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://alghad.com/wp-json/wp/v2/posts/1032031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://alghad.com/?p=1032031' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25b9%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25a3%25d9%2583%25d8%25ab%25d8%25b1-%25d9%2585%25d9%2585%25d8%25a7-%25d9%258a%25d9%2586%25d8%25a8%25d8%25ba%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a5%25d9%2584%25d9%258a%25d8%25b2%25d8%25a7%25d8%25a8%25d9%258a%25d8%25ab-%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d8%25b9%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25a3%25d9%2583%25d8%25ab%25d8%25b1-%25d9%2585%25d9%2585%25d8%25a7-%25d9%258a%25d9%2586%25d8%25a8%25d8%25ba%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a5%25d9%2584%25d9%258a%25d8%25b2%25d8%25a7%25d8%25a8%25d9%258a%25d8%25ab-%25d8%25b1%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "حياتنا");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var adformtag = adformtag || [];
  adformtag.setGlobalTargeting("page", "showarticle");adformtag.setGlobalTargeting("category", "حياتنا");adformtag.setGlobalTargeting("demo", "");
</script>
<script>
	var _em_section_id = "13297";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
	! function() {
		var lotameClientId = 15984;
		var lotameTagInput = {
			data: {},
			config: {
				clientId: Number(lotameClientId)
			}
		};

		// Lotame initialization
		var lotameConfig = lotameTagInput.config || {};
		var namespace = window['lotame_' + lotameConfig.clientId] = {};
		namespace.config = lotameConfig;
		namespace.data = lotameTagInput.data || {};
		namespace.cmd = namespace.cmd || [];
	} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/15984/lt.min.js"></script>


<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66265;
    _sf_async_config.domain = 'alghad.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = "حياتنا";_sf_async_config.authors = "هيثم حسان";
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%D8%B9%D8%B5%D8%B1%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%85%D8%A7-%D9%8A%D9%86%D8%A8%D8%BA%D9%8A-%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9-%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB-%D8%B1/amp/"><link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=32%2C30&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				.newspaper {
	background: white;
	height: 170px;
}
.newspaper img {
	object-fit: contain;
	width: 100%;
	height: 100%;
}

@media (max-width: 768px) {
	.newspaper {
		height: 110px;
	}
}

.jetpack-instant-search__overlay {
}
.jetpack-instant-search__box-gridicon {
	left: auto;
	right: 14px;
}
.jetpack-instant-search__search-results-primary {
	max-width: 100%;
}

.jetpack-instant-search__box-filter-option:last-of-type {
	border-right-width: 0;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;

	border-top-left-radius: 5px;
	border-bottom-left-radius: 5px;
}
.jetpack-instant-search__box-filter-option:first-of-type {
	border-top-left-radius: 0;
	border-bottom-left-radius: 0;

	border-right-width: 1px;
	border-top-right-radius: 5px;
	border-bottom-right-radius: 5px;

}

.jetpack-instant-search__search-results {
	text-align: right;
}
.jetpack-instant-search__result-expanded__title {
	padding-bottom: 12px;
}
.jetpack-instant-search__result-expanded__title a {
	color: white;
}
.jetpack-instant-search__result-expanded__path {
	display: none;
}
.jetpack-instant-search__result-expanded__image-container {
    padding-right: 1em;
    margin-left: 0;
}
.jetpack-instant-search__result-expanded--no-image .jetpack-instant-search__result-expanded__copy-container {
	width: 70%;
	text-align: justify;
	font-size: 1em;
}


/* remove categories */
.mag-box-title .tie-alignright {
	display: none;
}
.mag-box-title h3 {
	float: none;
	max-width: none;
	flex: 1;
	margin-left: 0;
}
.mag-box-title a {
	display: block;
}


/* leaderboard */
.stream-item-top {
	width: 750px;
  height: 90px;
	max-height: 90px;
}			</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-1032031 single-format-standard jps-theme-jannah-child wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="جريدة الغد" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script data-adfscript="adx.adform.net/adx/?mid=987810"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="جريدة الغد" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="jetpack-search-filter__link">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
الخميس, يوليو 8 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d8%ac%d8%a7%d9%87%d9%8a-%d9%81%d9%8a-%d9%85%d8%b7%d9%84%d8%b9/">الخصاونة: عودة التعليم الوجاهي في مطلع أيلول</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%af%d9%88%d8%af%d9%8a%d9%86-%d9%85%d9%8f%d9%87%d9%84%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%86%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8/">دودين: المُهلة لتحديد أسباب انقطاع الكهرباء تنتهي غدا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b5%d8%af%d9%88%d8%b1-%d9%83%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%a5%d8%b4%d8%a7/">صدور كتيب &#8220;الانتخابات الإسرائيلية إشاعة – كذب – تضليل&#8221; للباحث سليم النجار</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a3%d9%88%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d8%a6%d8%b9%d8%a9-%d8%b9%d9%86-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d9%88%d9%85%d8%b6%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d8%a8/">أوهام شائعة عن فوائد ومضار الحليب</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d9%81%d8%a7%d8%aa%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d8%ad%d9%82-%d9%84%d9%84/">&#8220;الصناعة والتجارة&#8221;: فاتورة الشراء حق للمستهلك يجب أن يلتزم بها التجار</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d8%a7%d9%86-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d8%aa%d8%b5%d8%a7%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7/">وفاة وإصابتان إثر حادث تصادم على طريق الزرقاء المفرق</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b9%d8%b5%d8%b1%d9%8a-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%85%d8%a7-%d9%8a%d9%86%d8%a8%d8%ba%d9%8a-%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%a9-%d8%a5%d9%84%d9%8a%d8%b2%d8%a7%d8%a8%d9%8a%d8%ab-%d8%b1/">&#8220;عصري أكثر مما ينبغي&#8221;&#8230; الملكة إليزابيث رفضت الاسم الأصلي للأميرة بياتريس</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a3%d8%a8%d9%84-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%88%d9%84-%d9%85%d9%82%d8%b1-%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%aa%d9%87%d8%a7/">&#8220;أبل&#8221; تختار الرياض أول مقر لأكاديميتها بالمنطقة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d9%87%d8%ac%d9%85%d8%a7%d8%aa-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d9%8a%d9%86-%d9%88%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/">سلسلة هجمات تستهدف دبلوماسيين وعسكريين أميركيين بالعراق وسورية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d9%87%d8%af%d9%85-%d9%85%d9%86%d8%b2%d9%84-%d9%85%d8%b9%d8%aa%d9%82%d9%84-%d9%81%d9%84%d8%b3%d8%b7/">الجيش الإسرائيلي يهدم منزل معتقل فلسطيني وسط الضفة الغربية-(صور)</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D8%B9%D8%B5%D8%B1%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%85%D8%A7-%D9%8A%D9%86%D8%A8%D8%BA%D9%8A-%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9-%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB-%D8%B1/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="/pdf" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script data-adfscript="adx.adform.net/adx/?mid=987843"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-49" href="https://alghad.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a><a class="post-cat tie-cat-13932" href="https://alghad.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-3/">منوعات</a></span>
<h1 class="post-title entry-title">&#8220;عصري أكثر مما ينبغي&#8221;&#8230; الملكة إليزابيث رفضت الاسم الأصلي للأميرة بياتريس</h1>
<div class="post-meta"><span class="date meta-item fa-before">منذ ساعتين</span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="838" height="468" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/Britain_Royal_Baby_19907-5f271.jpg?fit=838%2C468&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/Britain_Royal_Baby_19907-5f271.jpg?w=838&amp;ssl=1 838w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/Britain_Royal_Baby_19907-5f271.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/Britain_Royal_Baby_19907-5f271.jpg?resize=768%2C429&amp;ssl=1 768w" sizes="(max-width: 838px) 100vw, 838px" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="html" />
<input type="hidden" id="zeno_font_resizer_ownid" value="" />
<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p><strong>لندن-</strong> كادت الأميرة بياتريس، حفيدة الملكة البريطانية إليزابيث، أن تحمل اسماً مختلفاً تماماً، حيث اعتقدت جدتها أن الاختيار الأصلي كان «عصرياً أكثر مما ينبغي»، وفقاً لصحيفة «إندبندنت».<br />
ورحب الأمير أندرو وزوجته سارة فيرغسون بابنتهما الكبرى في أغسطس (آب) عام 1988، وأرادا في الأصل تسميتها «أنابيل»، حسبما كشفت صحيفة «الصن» في ذلك الوقت.<br />
وقيل أيضاً، أن الملكة إليزابيث لم تكن راضية عن الاختيار الثاني وهو «فيكتوريا».<br />
وبينما كان الزوجان الملكيان يتداولان بشأن اختيار مقبول، لم يتم الكشف عن اسم ابنتهما لمدة 11 يوماً.<br />
في النهاية، كانت الملكة نفسها هي التي اقترحت اسم بياتريس، خلال اجتماع العائلة المالكة في منزلها الاسكوتلندي، قلعة بالمورال.<br />
في نهاية المطاف، أُعطيت بياتريس الاسم الكامل بياتريس إليزابيث ماري، ويشير الاسمان الثاني والثالث إلى جدتها الأولى وجدتها الكبرى.<br />
وستواجه الأميرة بياتريس قريباً معضلة التسمية الخاصة بها، حيث من المقرر أن تلد طفلها الأول من زوجها المطور العقاري إدواردو مابيلي موزي في وقت لاحق من الخريف.<br />
وقال قصر باكنغهام «يسعد صاحبة السمو الملكي الأميرة بياتريس والسيد إدواردو مابيلي موزي أن يعلنا أنهما يتوقعان مولوداً في خريف هذا العام».<br />
وتابع «تم إبلاغ الملكة وكلتا العائلتين مسرورة بالأخبار».<br />
ولدى إدواردو ابن واحد بالفعل، كريستوفر «ولفي» وولف، من شريكته السابقة المهندسة المعمارية دارا هوانغ.<br />
وهناك عدد من الأطفال الملكيين الذين ولدوا في العام الماضي. أنجبت شقيقة بياتريس الصغرى يوجيني، المتزوجة من جاك بروكسبانك، ابنهما «أوغست» في فبراير (شباط).<br />
ورحبت زارا ومايك تيندال بولادة لوكاس في مارس (آذار). وتم منح كلا الطفلين اسماً أوسط هو فيليب تكريماً لدوق إدنبرة، الأمير فيليب زوج الملكة إليزابيث، الذي توفي في أبريل (نيسان).<br />
كما رحبت ميغان ماركل والأمير هاري أيضاً بطفلتهما، ليليبت، في 4 يونيو (حزيران)، وهي الأخت الصغرى لأرتشي البالغ من العمر عامين.-(وكالات)</p>
<div class="stream-item stream-item-below-post-content"><iframe src='https://alghad.com/copyright.html ' style='width: 100%;height: 120px;'></iframe>
<div style="display:flex;justify-content:space-between;">
<script data-adfscript="adx.adform.net/adx/?mid=989425"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<div style="margin-bottom:30px;"></div>
<script data-adfscript="adx.adform.net/adx/?mid=989424"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1032031" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3&#038;url=https://alghad.com/?p=1032031" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=1032031&#038;title=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3 - https://alghad.com/?p=1032031" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#4a75393f28202f293e776f0f786f727a6f73096f0e726f08736f0e726f087f6f0e726f087b6f0e736f720b616f0e726f0b796f0e736f72796f0e726f0b086f0e726f087b616f0e736f727f6f0e736f727f6f0e726f0b7d616f0e736f720b6f0e736f727c6f0e726f0b726f0e726f080b6f0e736f720b6f0f786f727a6f730e6f0f786f727a6f0b7c616f0e726f0b7d6f0e736f727e6f0e736f727f6f0e736f727e6f0e736f72796f0e726f0b73616f0e726f0b7f6f0e736f727e6f0e736f720b6f0e726f08786f0e726f0b7d6f0e726f0b726f0e736f720b6f0e726f0b08616f0e726f087b6f0e736f727b6f0e726f087c6f0e726f0b0b616f0e726f0b7d6f0e736f727e6f0e726f0b7d6f0e726f08796f0e736f727f616f0e726f0b7d6f0e736f727e6f0e726f0b796f0e726f087f6f0e736f727e6f0e736f720b616f0e736f727e6f0e736f727e6f0e726f0b796f0e736f727f6f0e736f720b6f0e726f087b6f0e726f0b73616f0e726f0b726f0e736f720b6f0e726f0b7d6f0e726f0b0b6f0e726f087b6f0e736f720b6f0e726f08796c697a79727128252e3377223e3e3a397065652b262d222b2e6429252765753a777b7a79787a797b" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn equal-width"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn equal-width"><span></span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d8%a3%d8%a8%d9%84-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%88%d9%84-%d9%85%d9%82%d8%b1-%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%aa%d9%87%d8%a7/" style="background-image: url(https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/1625682888016926700.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a3%d8%a8%d9%84-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%88%d9%84-%d9%85%d9%82%d8%b1-%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%aa%d9%87%d8%a7/" rel="prev">
<h3 class="post-title">"أبل" تختار الرياض أول مقر لأكاديميتها بالمنطقة</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d8%a7%d9%86-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d8%aa%d8%b5%d8%a7%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7/" style="background-image: url(https://i0.wp.com/alghad.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-10-at-5.20.20-PM.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d8%a7%d9%86-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d8%aa%d8%b5%d8%a7%d8%af%d9%85-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7/" rel="next">
<h3 class="post-title">وفاة وإصابتان إثر حادث تصادم على طريق الزرقاء المفرق</h3>
</a>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-17" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=987842"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div><div id="custom_html-15" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">حظك مع عبود<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031955-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al_category_83.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%ad%d9%85%d9%84/">الحمل</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031955-2/">يوم لا بأس به يا مولود الحمل، فالأمور...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031956-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-thur.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%ab%d9%88%d8%b1/">الثور</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031956-2/">تشعر بعاطفة كبيرة في قلبك، وإذا لم يكن...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031957-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-jozaa.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%ac%d9%88%d8%b2%d8%a7%d8%a1/">الجوزاء</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031957-2/">أمورك ما تزال جيدة يا مولود الجوزاء، لكن...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031959-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-sartaan.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/">السرطان</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031959-2/">الصعاب ما تزال متواجدة لديك يا صديقي، وبالأخص...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031960-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-asad.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%a3%d8%b3%d8%af/">الأسد</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031960-2/">تصحو في الصباح وليس لديك الرغبة في عمل...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031958-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-athraa.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%b9%d8%b0%d8%b1%d8%a7%d8%a1/">العذراء</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031958-2/">من شخص قوي إلى شخص عاطفي، فرق كبير...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031961-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-mezan.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d9%85%d9%8a%d8%b2%d8%a7%d9%86/">الميزان</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031961-2/">يوم به ضغوطات جمة يا مولود الميزان، وذلك...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031963-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-aqrb.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%b9%d9%82%d8%b1%d8%a8/">العقرب</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031963-2/">لديك الكثير لتقوم به يا عزيزي العقرب، فالمسؤوليات...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031962-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-qus.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d9%82%d9%88%d8%b3/">القوس</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031962-2/">لا بأس عليك يا صديقي القوس فالكثير من...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031964-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-jide.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%ac%d8%af%d9%8a/">الجدي</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031964-2/">عليك باستغلال فترة الصباح جيدا يا صديقي الجدي،...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031965-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-dalou.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%af%d9%84%d9%88/">الدلو</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031965-2/">يوم جيد يا مولود الدلو وما تزال في...</a></h5></div></div></div>
<div class="about-author"><div class="author-avatar"><a href="https://alghad.com/1031967-2/"><img title="" src="https://alghad.com/wp-content/uploads/2018/11/al-hout.png" /></a></div><div class="author-info"><h3 class="author-name"><a href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%ad%d9%88%d8%aa/">الحوت</a></h3><div class="author-bio"><h5><a href="https://alghad.com/1031967-2/">الدوامة التي عشت بها في الايام الماضية قاربت...</a></h5></div></div></div></div><div class="clearfix"></div></div><div id="text-8" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">رأي في حياتنا<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/nader-rantisi/"><img data-del="avatar" alt='' src='https://i0.wp.com/alghad.com/wp-content/uploads/2020/07/نادر-الرنتيسي-e1593608111936.jpeg?fit=70%2C59&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d9%84%d9%88%d8%af-%d8%b9%d9%84%d9%89-%d8%ac%d8%af%d8%a7%d8%b1-%d9%88%d9%8a%d9%83%d9%8a%d8%a8%d9%8a%d8%af%d9%8a%d8%a7/">الخلود على جدار ويكيبيديا</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/nader-rantisi/">نادر رنتيسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a3%d8%a8%d8%b7%d8%a7%d9%84%d9%86%d8%a7-%d9%84%d8%a7-%d9%8a%d8%b5%d9%84%d8%ad%d9%88%d9%86-%d9%84%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7/">أبطالنا لا يصلحون للسينما</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%a7%d8%b9%d8%b2-%d9%8a%d9%86%d8%a7%d8%b7%d8%ad-%d8%a7%d9%84%d9%85%d8%b1%d8%a2%d8%a9/">الماعز يناطح المرآة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1-18/">التفكير +18</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/nader-rantisi/"><img data-del="avatar" alt='' src='https://i0.wp.com/alghad.com/wp-content/uploads/2020/07/نادر-الرنتيسي-e1593608111936.jpeg?fit=70%2C59&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%88%d8%b5%d9%81%d8%a9-%d9%84%d8%b5%d9%82-%d8%a7%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9/">وصفة لصق الكرامة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/nader-rantisi/">نادر رنتيسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b5%d9%86%d8%b9-%d8%af%d9%8a%d9%83%d8%aa%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%8b%d8%9f/">كيف تصنع ديكتاتوراً؟!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/nader-rantisi/"><img data-del="avatar" alt='' src='https://i0.wp.com/alghad.com/wp-content/uploads/2020/07/نادر-الرنتيسي-e1593608111936.jpeg?fit=70%2C59&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%b3%d8%a4%d8%a7%d9%84-%d9%85%d8%a8%d8%ba%d9%88%d8%b6-%d9%83%d9%85-%d8%b9%d9%85%d8%b1%d9%83%d8%9f/">سؤال مبغوض: كم عمرك؟</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/nader-rantisi/">نادر رنتيسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d9%81%d9%8a-%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d8%ac%d8%af%d9%91%d8%a9-%d9%85%d9%8a%d8%b1%d9%83%d9%84/">أميركا في منزل الجدّة ميركل</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/nader-rantisi/"><img data-del="avatar" alt='' src='https://i0.wp.com/alghad.com/wp-content/uploads/2020/07/نادر-الرنتيسي-e1593608111936.jpeg?fit=70%2C59&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a7%d8%aa/">فلسطينيات</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/nader-rantisi/">نادر رنتيسي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%b6%d8%a7-%d8%a7%d9%84%d9%85%d8%ba%d8%b4%d9%88%d8%b4/">الرضا المغشوش!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-9-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-9-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-9-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الخصاونة: عودة التعليم الوجاهي في مطلع أيلول" href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d8%ac%d8%a7%d9%87%d9%8a-%d9%81%d9%8a-%d9%85%d8%b7%d9%84%d8%b9/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/5feb6111abb6f.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الخصاونة: عودة التعليم الوجاهي في مطلع أيلول" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/5feb6111abb6f.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/5feb6111abb6f.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/5feb6111abb6f.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%88%d8%ac%d8%a7%d9%87%d9%8a-%d9%81%d9%8a-%d9%85%d8%b7%d9%84%d8%b9/">الخصاونة: عودة التعليم الوجاهي في مطلع أيلول</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 30 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="دودين: المُهلة لتحديد أسباب انقطاع الكهرباء تنتهي غدا" href="https://alghad.com/%d8%af%d9%88%d8%af%d9%8a%d9%86-%d9%85%d9%8f%d9%87%d9%84%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%86%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-2.10.12-PM.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of دودين: المُهلة لتحديد أسباب انقطاع الكهرباء تنتهي غدا" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-2.10.12-PM.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-2.10.12-PM.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-2.10.12-PM.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%af%d9%88%d8%af%d9%8a%d9%86-%d9%85%d9%8f%d9%87%d9%84%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%86%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8/">دودين: المُهلة لتحديد أسباب انقطاع الكهرباء تنتهي غدا</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 33 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="صدور كتيب &#8220;الانتخابات الإسرائيلية إشاعة – كذب – تضليل&#8221; للباحث سليم النجار" href="https://alghad.com/%d8%b5%d8%af%d9%88%d8%b1-%d9%83%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%a5%d8%b4%d8%a7/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-08-at-9.45.39-AM.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of صدور كتيب &#8220;الانتخابات الإسرائيلية إشاعة – كذب – تضليل&#8221; للباحث سليم النجار" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-08-at-9.45.39-AM.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-08-at-9.45.39-AM.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-08-at-9.45.39-AM.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b5%d8%af%d9%88%d8%b1-%d9%83%d8%aa%d9%8a%d8%a8-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%a5%d8%b4%d8%a7/">صدور كتيب &#8220;الانتخابات الإسرائيلية إشاعة – كذب – تضليل&#8221; للباحث سليم النجار</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 49 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="أوهام شائعة عن فوائد ومضار الحليب" href="https://alghad.com/%d8%a3%d9%88%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d8%a6%d8%b9%d8%a9-%d8%b9%d9%86-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d9%88%d9%85%d8%b6%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d8%a8/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/04/23654111.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of أوهام شائعة عن فوائد ومضار الحليب" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2019/04/23654111.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2019/04/23654111.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2019/04/23654111.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a3%d9%88%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d8%a6%d8%b9%d8%a9-%d8%b9%d9%86-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d9%88%d9%85%d8%b6%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%8a%d8%a8/">أوهام شائعة عن فوائد ومضار الحليب</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعة واحدة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="&#8220;الصناعة والتجارة&#8221;: فاتورة الشراء حق للمستهلك يجب أن يلتزم بها التجار" href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d9%81%d8%a7%d8%aa%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d8%ad%d9%82-%d9%84%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/10/main_image5d1dbf48bf5e5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;الصناعة والتجارة&#8221;: فاتورة الشراء حق للمستهلك يجب أن يلتزم بها التجار" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/10/main_image5d1dbf48bf5e5.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/10/main_image5d1dbf48bf5e5.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/10/main_image5d1dbf48bf5e5.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d9%81%d8%a7%d8%aa%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d8%ad%d9%82-%d9%84%d9%84/">&#8220;الصناعة والتجارة&#8221;: فاتورة الشراء حق للمستهلك يجب أن يلتزم بها التجار</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعة واحدة</span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-9-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="افتتاح أكبر مدينة ألعاب مائية في المملكة" href="https://alghad.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-100.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of افتتاح أكبر مدينة ألعاب مائية في المملكة" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-100.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-100.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-100.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84/">افتتاح أكبر مدينة ألعاب مائية في المملكة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الرحاحلة يتحدث لـ&#8221;الغد&#8221; عن الراتب التقاعدي و&#8221;التقاعد المبكر&#8221;" href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%ad%d8%a7%d8%ad%d9%84%d8%a9-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d8%b9%d9%86-%d8%a7%d9%84%d8%b1%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%82/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2019/09/jd_dinars_in_hand.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الرحاحلة يتحدث لـ&#8221;الغد&#8221; عن الراتب التقاعدي و&#8221;التقاعد المبكر&#8221;" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2019/09/jd_dinars_in_hand.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2019/09/jd_dinars_in_hand.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2019/09/jd_dinars_in_hand.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d8%ad%d8%a7%d8%ad%d9%84%d8%a9-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d8%b9%d9%86-%d8%a7%d9%84%d8%b1%d8%a7%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%82/">الرحاحلة يتحدث لـ&#8221;الغد&#8221; عن الراتب التقاعدي و&#8221;التقاعد المبكر&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="&#8220;الضمان&#8221;: تعديلات التقاعد المبكر لن تشمل من خدم لأكثر من 10 سنوات" href="https://alghad.com/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d8%af%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1-%d9%84%d9%86-%d8%aa%d8%b4%d9%85%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/1/6/9/6/المؤسسة العامة للضمان الاجتماعي.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;الضمان&#8221;: تعديلات التقاعد المبكر لن تشمل من خدم لأكثر من 10 سنوات" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/1/6/9/6/المؤسسة%20العامة%20للضمان%20الاجتماعي.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/1/6/9/6/المؤسسة%20العامة%20للضمان%20الاجتماعي.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b6%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d8%af%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1-%d9%84%d9%86-%d8%aa%d8%b4%d9%85%d9%84/">&#8220;الضمان&#8221;: تعديلات التقاعد المبكر لن تشمل من خدم لأكثر من 10 سنوات</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="عاصفة إيرانية في عمّان" href="https://alghad.com/%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d9%91%d8%a7%d9%86/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/maxresdefault-3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of عاصفة إيرانية في عمّان" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/maxresdefault-3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/maxresdefault-3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d9%91%d8%a7%d9%86/">عاصفة إيرانية في عمّان</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 5 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الكرك.. حادثة قتل تهجر 50 عائلة" href="https://alghad.com/%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d9%82%d8%aa%d9%84-%d8%aa%d9%87%d8%ac%d8%b1-50-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-110.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الكرك.. حادثة قتل تهجر 50 عائلة" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-110.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-110.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/07/Untitled-1-110.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d9%82%d8%aa%d9%84-%d8%aa%d9%87%d8%ac%d8%b1-50-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9/">الكرك.. حادثة قتل تهجر 50 عائلة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أيام</span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-33" class="container-wrapper widget text-html"><div><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div><div id="custom_html-39" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div><div id="custom_html-38" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1032031" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3&#038;url=https://alghad.com/?p=1032031" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=1032031&#038;title=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3&#038;url=https://alghad.com/?p=1032031" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3 - https://alghad.com/?p=1032031" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%E2%80%9C%D8%B9%D8%B5%D8%B1%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%85%D8%A7+%D9%8A%D9%86%D8%A8%D8%BA%D9%8A%E2%80%9D%E2%80%A6+%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9+%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB+%D8%B1%D9%81%D8%B6%D8%AA+%D8%A7%D9%84%D8%A7%D8%B3%D9%85+%D8%A7%D9%84%D8%A3%D8%B5%D9%84%D9%8A+%D9%84%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9+%D8%A8%D9%8A%D8%A7%D8%AA%D8%B1%D9%8A%D8%B3 - https://alghad.com/?p=1032031" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn"><span></span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">أفكار ومواقف<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/makram-altarawneh/"><img data-del="avatar" alt='' src='https://i1.wp.com/alghad.com/wp-content/uploads/2019/01/JHA3722-N.jpg?fit=47%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a3%d9%8a-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7%d8%a1-%d9%8a%d8%b9%d9%8a%d8%b4%d9%87-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%9f/">أي ابتلاء يعيشه هذا البلد؟</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/makram-altarawneh/">مكرم أحمد الطراونة</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/maher-abutair/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2021/01/ابو-طير.jpeg?fit=68%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a5%d9%84%d9%89-%d8%a3%d9%8a%d9%86-%d9%8a%d9%82%d9%88%d8%af%d9%86%d8%a7-%d8%a7%d9%84%d9%81%d8%ae%d8%b1-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d9%81%d8%9f/">إلى أين يقودنا الفخر الزائف؟</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/maher-abutair/">ماهر أبو طير</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ala-zeineh/"><img data-del="avatar" alt='' src='https://i0.wp.com/alghad.com/wp-content/uploads/2020/04/علاء-الدين-أبو-زينة.jpg?fit=70%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">تحدث بالعربية..!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ala-zeineh/">علاء الدين أبو زينة</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/mousa-shtaiwi/"><img data-del="avatar" alt='' src='https://i0.wp.com/alghad.com/wp-content/uploads/2020/04/د.-موسى-شتيوي.jpg?fit=70%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%84%d9%84%d8%af%d9%88%d9%84%d8%a9/">استعادة الدور الاقتصادي للدولة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/mousa-shtaiwi/">د. موسى شتيوي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/salameh-daraweh/"><img data-del="avatar" alt='' src='https://i1.wp.com/alghad.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-11.01.jpg?fit=70%2C61&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1-%d9%85%d8%b1%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89/">التقاعد المبكر مرة أخرى</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/salameh-daraweh/">سلامة الدرعاوي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/tahani/"><img data-del="avatar" alt='' src='https://i1.wp.com/alghad.com/wp-content/uploads/2020/01/E95A0343-scaled.jpg?fit=51%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a3%d8%b3%d9%85%d9%89-%d8%ae%d8%b6%d8%b1-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84/">أسمى خضر: تعزيز القدرة على تطبيق العدالة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/tahani/">تهاني روحي</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div><div id="custom_html-49" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div><div id="custom_html-48" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div class="jetpack-instant-search__widget-area" style="display: none">
<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=987842"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div><div id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div><div id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div> </div>
<div style="display:none">
<div class="grofile-hash-map-54109ac6a6d47aa91739b949e99292c1">
</div>
<div class="grofile-hash-map-2ceb2b343145bf918a63a05bebccc2a2">
</div>
<div class="grofile-hash-map-66f3bb7ca72d65ccfb885670f4e7c57d">
</div>
<div class="grofile-hash-map-813e374ad2cf88b21465a61ee630fb8f">
</div>
<div class="grofile-hash-map-3e38d497e478402ae9cab8b6cde7d900">
</div>
<div class="grofile-hash-map-789f3fdadb6e1243bef4c1917d04dc82">
</div>
</div>
<a class='newspaper' href='/newspaper/dashboard?path=%2F2021%2F2021-07&issueId=2021-07-08' target='_blank'><img src='/static/newspaper//2021/2021-07/2021-07-08-thumb.png' title='' /></a>
<script data-adfscript="adx.adform.net/adx/?mid=989436"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon fa"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D8%B9%D8%B5%D8%B1%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%85%D8%A7-%D9%8A%D9%86%D8%A8%D8%BA%D9%8A-%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9-%D8%A5%D9%84%D9%8A%D8%B2%D8%A7%D8%A8%D9%8A%D8%AB-%D8%B1/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<p>
<label title="If you don't have Google Authenticator enabled for your WordPress account, leave this field empty.">Google Authenticator code<span id="google-auth-info"></span><br />
<input type="text" name="googleotp" id="googleotp" class="input" value="" size="20" style="ime-mode: inactive;" autocomplete="off" /></label>
</p>
<script type="text/javascript">
		document.getElementById("googleotp").focus();
	</script>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">
برجاء دعمنا عن طريق تعطيل إضافة Adblock </div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<script type='text/javascript' id='lps-ajax-pagination-js-js-extra'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/js/custom-pagination.min.js?ver=9.6520210703.0028' id='lps-ajax-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6910fce708","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.7' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.7' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' id='jetpack-instant-search-ie11-js-before'>
var JetpackInstantSearchIe11PolyfillPath=decodeURIComponent("https%3A%2F%2Falghad.com%2Fwp-content%2Fplugins%2Fjetpack%2F_inc%2Fbuild%2Finstant-search%2Fjp-search-ie11-polyfill-payload.bundle.js");
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/instant-search/jp-search-ie11-polyfill-loader.bundle.js' id='jetpack-instant-search-ie11-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", {"translation-revision-date":"2021-06-18 13:52:35+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"Price: high to low":["\u0627\u0644\u0633\u0639\u0631: \u0639\u0627\u0644\u064d \u0625\u0644\u0649 \u0645\u0646\u062e\u0641\u0636"],"Price: low to high":["\u0627\u0644\u0633\u0639\u0631: \u0645\u0646\u062e\u0641\u0636 \u0625\u0644\u0649 \u0639\u0627\u0644\u064d"],"Oldest":["\u0627\u0644\u0623\u0642\u062f\u0645"],"Relevance":["\u0627\u0644\u0645\u0644\u0627\u0621\u0645\u0629"],"Rating":["\u0627\u0644\u062a\u0642\u062f\u064a\u0631"],"Newest":["\u0627\u0644\u0623\u062d\u062f\u062b"]}},"comment":{"reference":"_inc\/build\/instant-search\/jp-search-main.bundle.js"}} );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22dark%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Falghad.com%22%2C%22locale%22%3A%22ar%22%2C%22postsPerPage%22%3A19%2C%22siteId%22%3A155787360%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0629%22%2C%22name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0627%5Cu062a%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0629%22%2C%22name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0627%5Cu062a%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%2C%22name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22c03fb2706c%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22%5Cu0634%5Cu0647%5Cu0631%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22month%22%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22date_histogram_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%2C%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22%5Cu0648%5Cu0633%5Cu0648%5Cu0645%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22%5Cu0633%5Cu0646%5Cu0629%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_4%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Atrue%7D"));
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/instant-search/jp-search-main.bundle.js' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202127' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202127' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1&#038;ver=5.7.2' id='custom-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js?ver=5.7.2' id='swiper-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6' id='tie-js-breaking-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'155787360',post:'1032031',tz:'3',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '1032031' ]);
</script>
</body>
</html>
