<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />

<title>&quot;كارفور الأردن&quot; تطرح عروضا ترويجية - Alghad</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://alghad.com/كارفور-الأردن-تطرح-عروضا-ترويجية/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;كارفور الأردن&quot; تطرح عروضا ترويجية - Alghad" />
<meta property="og:description" content="عمان- أعلنت &#8220;كارفور&#8221;، التي تديرها شركة &#8220;ماجد الفطيم&#8221; في الأردن، عن إنطلاق عروض &#8220;جمعة كارفور&#8221; لكل يوم وعلى مدار 9 أيام متتالية ابتداء من 22 تشرين الثاني، والتي تقدم لعملاء &#8220;كارفور&#8221; أسعار تنافسية على المنتجات الأكثر رواجا في 2020. وكشفت &#8220;كارفور&#8221;، عن توقعاتها بشأن المنتجات الأكثر مبيعاً خلال عروض &#8220;جمعة كارفور&#8221;، لا سيما بعد الارتفاع &hellip;" />
<meta property="og:url" content="https://alghad.com/كارفور-الأردن-تطرح-عروضا-ترويجية/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:published_time" content="2020-11-22T20:17:02+00:00" />
<meta property="og:image" content="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?fit=2418%2C908&#038;ssl=1" />
<meta property="og:image:width" content="2418" />
<meta property="og:image:height" content="908" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="كُتب بواسطة">
<meta name="twitter:data1" content="ahmad.abushreaa">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 دقيقة">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alghad.com/#organization","name":"AlGhad Newspaper - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u063a\u062f","url":"https://alghad.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://alghad.com/#logo","inLanguage":"ar","url":"https://i0.wp.com/alghad.com/wp-content/uploads/2018/11/al-logo.png?fit=229%2C66&ssl=1","width":229,"height":66,"caption":"AlGhad Newspaper - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u063a\u062f"},"image":{"@id":"https://alghad.com/#logo"}},{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"Alghad","description":"","publisher":{"@id":"https://alghad.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alghad.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#primaryimage","inLanguage":"ar","url":"https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/\u0628\u062f\u0621-\u0627\u0644\u0639\u0645\u0644-\u0628\u0640-\u0643\u0627\u0631\u0641\u0648\u0631-\u0627\u0644\u0632\u0642\u0627\u0632\u064a\u0642-\u0627\u0644\u0634\u0647\u0631-\u0627\u0644\u0642\u0627\u062f\u0645.jpg?fit=2418%2C908&ssl=1","width":2418,"height":908,"caption":"\u0643\u0627\u0631\u0641\u0648\u0631 \u0627\u0644\u0623\u0631\u062f\u0646"},{"@type":"WebPage","@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#webpage","url":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/","name":"\"\u0643\u0627\u0631\u0641\u0648\u0631 \u0627\u0644\u0623\u0631\u062f\u0646\" \u062a\u0637\u0631\u062d \u0639\u0631\u0648\u0636\u0627 \u062a\u0631\u0648\u064a\u062c\u064a\u0629 - Alghad","isPartOf":{"@id":"https://alghad.com/#website"},"primaryImageOfPage":{"@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#primaryimage"},"datePublished":"2020-11-22T20:17:02+00:00","dateModified":"2020-11-22T20:17:02+00:00","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#article","isPartOf":{"@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#webpage"},"author":{"@id":"https://alghad.com/#/schema/person/4ee297be1abc3ad4da027ac72f8bf3f0"},"headline":"&#8220;\u0643\u0627\u0631\u0641\u0648\u0631 \u0627\u0644\u0623\u0631\u062f\u0646&#8221; \u062a\u0637\u0631\u062d \u0639\u0631\u0648\u0636\u0627 \u062a\u0631\u0648\u064a\u062c\u064a\u0629","datePublished":"2020-11-22T20:17:02+00:00","dateModified":"2020-11-22T20:17:02+00:00","mainEntityOfPage":{"@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#webpage"},"publisher":{"@id":"https://alghad.com/#organization"},"image":{"@id":"https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/#primaryimage"},"articleSection":"\u0634\u0631\u0643\u0627\u062a \u0648\u0623\u0639\u0645\u0627\u0644","inLanguage":"ar","copyrightYear":"2020","copyrightHolder":{"@id":"https://alghad.com/#organization"}},{"@type":"Person","@id":"https://alghad.com/#/schema/person/4ee297be1abc3ad4da027ac72f8bf3f0","name":"ahmad.abushreaa","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/3e38d497e478402ae9cab8b6cde7d900?s=96&d=mm&r=g","caption":"ahmad.abushreaa"}}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/style.min.css' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/slick-custom-theme.min.css' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.css' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-post-shortcode-lps-block-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-instant-search-css' href='https://c0.wp.com/p/jetpack/9.1/_inc/build/instant-search/jp-search.bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title h4,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/9.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.js' id='lps-slick-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://alghad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://alghad.com/wp-json/wp/v2/posts/930519" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://alghad.com/?p=930519' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d9%2583%25d8%25a7%25d8%25b1%25d9%2581%25d9%2588%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d8%25af%25d9%2586-%25d8%25aa%25d8%25b7%25d8%25b1%25d8%25ad-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b6%25d8%25a7-%25d8%25aa%25d8%25b1%25d9%2588%25d9%258a%25d8%25ac%25d9%258a%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d9%2583%25d8%25a7%25d8%25b1%25d9%2581%25d9%2588%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d8%25af%25d9%2586-%25d8%25aa%25d8%25b7%25d8%25b1%25d8%25ad-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b6%25d8%25a7-%25d8%25aa%25d8%25b1%25d9%2588%25d9%258a%25d8%25ac%25d9%258a%25d8%25a9%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<style type='text/css'>img#wpstats{display:none}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "اقتصاد");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script>
	var _em_section_id = "13295";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">
<meta name="generator" content="jannah-child" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/amp/"><link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=32%2C30&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				.newspaper {
	background: white;
	height: 170px;
}
.newspaper img {
	object-fit: contain;
	width: 100%;
	height: 100%;
}

@media (max-width: 768px) {
	.newspaper {
		height: 110px;
	}
}

.jetpack-instant-search__overlay {
}
.jetpack-instant-search__box-gridicon {
	left: auto;
	right: 14px;
}
.jetpack-instant-search__search-results-primary {
	max-width: 100%;
}

.jetpack-instant-search__box-filter-option:last-of-type {
	border-right-width: 0;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;

	border-top-left-radius: 5px;
	border-bottom-left-radius: 5px;
}
.jetpack-instant-search__box-filter-option:first-of-type {
	border-top-left-radius: 0;
	border-bottom-left-radius: 0;

	border-right-width: 1px;
	border-top-right-radius: 5px;
	border-bottom-right-radius: 5px;

}

.jetpack-instant-search__search-results {
	text-align: right;
}
.jetpack-instant-search__result-expanded__title {
	padding-bottom: 12px;
}
.jetpack-instant-search__result-expanded__title a {
	color: white;
}
.jetpack-instant-search__result-expanded__path {
	display: none;
}
.jetpack-instant-search__result-expanded__image-container {
    padding-right: 1em;
    margin-left: 0;
}
.jetpack-instant-search__result-expanded--no-image .jetpack-instant-search__result-expanded__copy-container {
	width: 70%;
	text-align: justify;
	font-size: 1em;
}			</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-930519 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="height:90px;width:728px;max-width:100%;display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="2948667519"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="jetpack-search-filter__link">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">الإثنين, نوفمبر 23 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ba%d8%af-pdf-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-11-23-%d8%b1%d8%a7%d8%a8%d8%b7/" title=""></a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-6-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%85%d9%86-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%b9%d9%84%d9%89/" title="القبض على 6 أشخاص من أخطر المطلوبين على مستوى المملكة">القبض على 6 أشخاص من أخطر المطلوبين على مستوى المملكة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d8%a9/" title="&#8220;كورونا&#8221;.. توقعات بارتفاع معدلات الوفاة لأرقام غير مسبوقة">&#8220;كورونا&#8221;.. توقعات بارتفاع معدلات الوفاة لأرقام غير مسبوقة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d8%b3%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-huawei-freebuds-pro-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-2/" title="هواوي تطلق سماعات Huawei FreeBuds Pro في الأردن">هواوي تطلق سماعات Huawei FreeBuds Pro في الأردن</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%85%d9%8a%d9%86%d8%a7%d9%83%d9%88%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d9%85%d9%86%d8%ad%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%af/" title="&#8220;ميناكوم&#8221; تواصل رعاية خريجي منحتها الدراسية في جامعة الأميرة سمية">&#8220;ميناكوم&#8221; تواصل رعاية خريجي منحتها الدراسية في جامعة الأميرة سمية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%86%d8%a7%d9%8a%d8%aa%d9%84-%d8%aa%d9%86%d8%a7%d9%84-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d9%83%d8%b2-%d8%b1%d8%a8%d8%b7-%d9%84/" title="&#8221; نايتل &#8220;تنال موافقة إطلاق أول مركز ربط للإنترنت بالأردن">&#8221; نايتل &#8220;تنال موافقة إطلاق أول مركز ربط للإنترنت بالأردن</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7-%d8%aa%d8%b1%d9%88%d9%8a%d8%ac%d9%8a%d8%a9/" title="&#8220;كارفور الأردن&#8221; تطرح عروضا ترويجية">&#8220;كارفور الأردن&#8221; تطرح عروضا ترويجية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%ac%d8%a7%d9%81%d8%b2%d8%a7-%d8%aa%d9%88%d9%81%d8%b1-%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%aa/" title="&#8220;جافزا&#8221; توفر حلول الحماية والتأمين التجاري">&#8220;جافزا&#8221; توفر حلول الحماية والتأمين التجاري</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a5%d9%86%d9%81%d9%8a%d9%86%d9%8a%d8%aa%d9%8a-qx55-%d8%a7%d9%84%d8%ac%d8%af/" title="إطلاق استثنائي لسيارة إنفينيتي QX55 الجديدة كليا">إطلاق استثنائي لسيارة إنفينيتي QX55 الجديدة كليا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d9%87%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%b1%d8%b6-%d8%a5%d8%b6%d8%a7%d9%81%d9%8a-%d9%84%d9%80%d8%b4%d8%a7%d8%b1%d9%84%d9%8a-%d8%a5%d8%a8%d8%af%d9%88/" title="إهانة الإسلام: عرض إضافي لـ&#8221;شارلي إبدو&#8221;">إهانة الإسلام: عرض إضافي لـ&#8221;شارلي إبدو&#8221;</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">إضافة عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%AA%D8%B7%D8%B1%D8%AD-%D8%B9%D8%B1%D9%88%D8%B6%D8%A7-%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="/pdf" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;height:280px;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7157992373" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
<div class="container">
<div class="container-wrapper" style="margin-left: -15px;">

<div id='div-gpt-ad-1545038122073-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545038122073-0'); });
		</script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-40" href="https://alghad.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">شركات وأعمال</a></span>
<h1 class="post-title entry-title">&#8220;كارفور الأردن&#8221; تطرح عروضا ترويجية</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="2418" height="908" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?fit=2418%2C908&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?w=2418&amp;ssl=1 2418w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?resize=300%2C113&amp;ssl=1 300w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?resize=1024%2C385&amp;ssl=1 1024w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?resize=768%2C288&amp;ssl=1 768w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?resize=1536%2C577&amp;ssl=1 1536w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/بدء-العمل-بـ-كارفور-الزقازيق-الشهر-القادم.jpg?resize=2048%2C769&amp;ssl=1 2048w" sizes="(max-width: 2418px) 100vw, 2418px" />
<figcaption class="single-caption-text">
<span class="fa fa-camera" aria-hidden="true"></span> كارفور الأردن
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>عمان- أعلنت &#8220;كارفور&#8221;، التي تديرها شركة &#8220;ماجد الفطيم&#8221; في الأردن، عن إنطلاق عروض &#8220;جمعة كارفور&#8221; لكل يوم وعلى مدار 9 أيام متتالية ابتداء من 22 تشرين الثاني، والتي تقدم لعملاء &#8220;كارفور&#8221; أسعار تنافسية على المنتجات الأكثر رواجا في 2020. وكشفت &#8220;كارفور&#8221;، عن توقعاتها بشأن المنتجات الأكثر مبيعاً خلال عروض &#8220;جمعة كارفور&#8221;، لا سيما بعد الارتفاع الذي شهدته نسبة المبيعات عبر الإنترنت بنحو 15 % في ظل انتشار جائحة كوفيد 19، حيث من المتوقع أن تشمل منتجات التجزئة الأكثر مبيعا في الأردن، مجموعة واسعة من المنتجات والسلع من اللوازم المنزلية إلى منتجات التجميل أو العناية الشخصية والملابس.<br />
وفي ظل تركيز &#8220;كارفور&#8221; على تقديم التجارب التي تتيح تحقيق قيمة عالية، توفر &#8220;جمعة كارفور&#8221; 9 أيام متتالية من فرص التوفير، حيث تحرص &#8220;كارفور&#8221; على قيام عملائها بمراقبة ومراعاة ميزانياتهم، وإتاحة الفرصة أمامهم للتسوق وشراء مجموعة من السلع والمنتجات العالية الجودة بأسعار مخفضة من خلال عروض وحملات تسويقية استثنائية. وتتضمن هذه العروض، تخفيضات تصل إلى 50 % على العديد من المنتجات، بما فيها الأجهزة الإلكترونية والمنزلية. وسوف تتوفر العروض أيضا عبر الإنترنت من خلال موقع &#8220;كارفور&#8221; ليصل إلى كافة فروع كارفور.<br />
وتتوقع &#8220;كارفور&#8221;، أن يُقبل عدد كبير من العملاء على الاستفادة من عروض ذات قيمة كبيرة في عدة مجالات ومنتجات المطبخ، لا يخف على أحد تحول العديد من الناس إلى طهاة خلال التزامهم بمنازلهم في الفترة الأخيرة. وبناء على بيانات المبيعات للعام 2019، تشكل مواد الطهي ما بين 2 إلى 5 في المائة من إجمالي المبيعات. وبناءً على قائمة المبيعات للمراكز العشرة الأولى، من المتوقع أن تشهد أدوات الطهي والخبز رواجاً كبيراً، حيث يسعى العملاء إلى ممارسة هوايات فنون الطهي الجديدة واختيار البقاء وتناول الطعام في منازلهم ، بدلا من زيارة المطاعم.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>مقالات ذات صلة</em></h3>
</div>
<div class="stream-item stream-item-below-post-content"><div style="display:flex;justify-content:space-between;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="width:300px;height:250px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:30px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="width:300px;height:250px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7273051580749211" data-ad-slot="9532431745"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=930519" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9&#038;url=https://alghad.com/?p=930519" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=930519&#038;title=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9 - https://alghad.com/?p=930519" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6aeceb9aeb3bbaeb2c8aecfb2aeb3b8aecfb3aecabcaecfb3aec9baaecfb2aeb3baaecfb2aeb3b3aecfb3aec9baa0aecfb3aecabcaecfb2aeb3bfaecfb3aecab8aecfb3aec9baaecfb3aecacdaecfb2aeb3bdaeceb9aeb3bbaeb2cfa0aecfb3aecacaaecfb3aec9bcaecfb3aec9baaecfb3aecacfa0aecfb3aec9b2aecfb3aec9baaecfb2aeb3b3aecfb3aec9bdaecfb3aecabca0aecfb3aecacaaecfb3aec9baaecfb2aeb3b3aecfb2aeb3caaecfb3aecac8aecfb2aeb3caaecfb3aecab2ada8bbb8b3b0e9e4eff2b6e3fffffbf8b1a4a4eae7ece3eaefa5e8e4e6a4b4fbb6b2b8bbbebab2" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn equal-width"><span></span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d8%ac%d8%a7%d9%81%d8%b2%d8%a7-%d8%aa%d9%88%d9%81%d8%b1-%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%aa/" style="background-image: url(https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Jebel-Ali-Free-Zone-blog-image.png?resize=390%2C220&#038;ssl=1)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%ac%d8%a7%d9%81%d8%b2%d8%a7-%d8%aa%d9%88%d9%81%d8%b1-%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%aa/" rel="prev">
<h3 class="post-title">"جافزا" توفر حلول الحماية والتأمين التجاري</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d9%85%d9%8a%d9%86%d8%a7%d9%83%d9%88%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d9%85%d9%86%d8%ad%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%af/" style="background-image: url(https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-552.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%85%d9%8a%d9%86%d8%a7%d9%83%d9%88%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d9%85%d9%86%d8%ad%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%af/" rel="next">
<h3 class="post-title">"ميناكوم" تواصل رعاية خريجي منحتها الدراسية في جامعة الأميرة سمية</h3>
</a>
</div>
</div>
</div>
<div class="stream-item stream-item-below-related"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7273051580749211" data-ad-slot="6783027207"></ins>
<script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script></div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-11" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>رأي اقتصادي<span class="widget-title-icon fa"></span></h4></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%ac%d9%85%d9%8a%d8%af-%d8%aa%d8%b3%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%86-%d9%8a%d8%a4%d8%ac%d9%84-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%88%d9%84%d8%a7-%d9%8a%d8%ad%d9%84/">تجميد تسديد الديون يؤجل الأزمة ولا يحلها</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/mosaa/"><img src="https://i1.wp.com/alghad.com/wp-content/uploads/2019/09/موسى-الساكت-المعتمدة.jpeg?fit=58%2C70&ssl=1" width="58" height="70" alt="موسى الساكت" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%82%d9%85%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d9%88%d8%ac%d8%b0%d8%a8-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/">قمة مجموعة العشرين وجذب الاستثمارات</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/mosaa/">موسى الساكت</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%86-%d9%88%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-2/">كورونا والديون ومجموعة العشرين</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af-%d9%84%d9%84%d8%ae%d8%b1%d9%88%d8%ac-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d9%83%d9%85%d8%a7%d8%b4-%d8%a7%d9%84%d8%a7%d9%82/">الخيار الوحيد للخروج من الانكماش الاقتصادي</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%81%d8%ac%d9%88%d8%a9-%d8%a8%d9%8a%d9%86-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%88%d9%85%d9%85/">الفجوة بين خطاب صندوق النقد الدولي وممارساته</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/mosaa/"><img src="https://i1.wp.com/alghad.com/wp-content/uploads/2019/09/موسى-الساكت-المعتمدة.jpeg?fit=58%2C70&ssl=1" width="58" height="70" alt="موسى الساكت" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%86%d9%87%d8%b6%d8%a9-%d9%88%d8%b7%d9%86%d9%8a/">مشروع نهضة وطني</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/mosaa/">موسى الساكت</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%85%d8%a7-%d8%aa%d8%b2%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d9%82%d8%a7%d8%aa%d9%85%d8%a9/">الاقتصاد العالمي: ما تزال الصورة قاتمة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%b4%d9%81%d9%8a%d8%a9-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d9%83%d9%88/">السياسات المالية التقشفية أمام الحكومة الجديدة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a8%d8%b7%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d8%ac-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d9%84%d9%82%d8%a9/">البطالة: الخروج من الدائرة المغلقة</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ahmad-awad/"><img src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/احمد-عوض.jpg?fit=70%2C70&ssl=1" width="70" height="70" alt="أحمد عوض" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%84%d8%a7%d9%85%d8%b3%d8%a7%d9%88%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7/">اللامساواة الاقتصادية والاجتماعات السنوية لصندوق النقد والبنك الدوليين</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ahmad-awad/">أحمد عوض</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-8-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-8-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-8-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ba%d8%af-pdf-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-11-23-%d8%b1%d8%a7%d8%a8%d8%b7/" title="" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/الاثنين-1123.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/الاثنين-1123.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/الاثنين-1123.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/الاثنين-1123.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ba%d8%af-pdf-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-11-23-%d8%b1%d8%a7%d8%a8%d8%b7/" title="">عمان – الغد – ضمن سعي “الغد” المستمر لتمكين متابعيها وجمهورها من البقاء على اطلاع كامل، بالأحداث، وتزويدهم بتقارير وتحليلات موسعة ومعمقة، للأخبار والمتابعات التي تنشرها “الغد” أولا بأول طوال اليوم على موقعها الإلكتروني، ومنصاتها المتعددة على وسائل التواصل الإجتماعي (فيسبوك، تويتر، يوتيوب، وانستغرام)، أطلقت الصحيفة خدمة “الغد pdf”، والتي يمكن الاشتراك بها مجانا بمجرد إرسال الاسم عن طريق تطبيق “واتس آب” إلى الرقم 0789995001 للاطلاع على عدد “الغد pdf” ليوم الاثنين 23 تشرين الثاني (نوفمبر) 2020، يرجى الضغط هنا.</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-6-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%85%d9%86-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%b9%d9%84%d9%89/" title="القبض على 6 أشخاص من أخطر المطلوبين على مستوى المملكة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2019/03/1021288497.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الأمن العام" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2019/03/1021288497.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2019/03/1021288497.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2019/03/1021288497.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-6-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%85%d9%86-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d9%8a%d9%86-%d8%b9%d9%84%d9%89/" title="القبض على 6 أشخاص من أخطر المطلوبين على مستوى المملكة">القبض على 6 أشخاص من أخطر المطلوبين على مستوى المملكة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 ساعات</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d8%a9/" title="&#8220;كورونا&#8221;.. توقعات بارتفاع معدلات الوفاة لأرقام غير مسبوقة" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-571.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-571.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-571.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d8%a9/" title="&#8220;كورونا&#8221;.. توقعات بارتفاع معدلات الوفاة لأرقام غير مسبوقة">&#8220;كورونا&#8221;.. توقعات بارتفاع معدلات الوفاة لأرقام غير مسبوقة</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d8%b3%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-huawei-freebuds-pro-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-2/" title="هواوي تطلق سماعات Huawei FreeBuds Pro في الأردن" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-553.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-553.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-553.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d8%b3%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-huawei-freebuds-pro-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-2/" title="هواوي تطلق سماعات Huawei FreeBuds Pro في الأردن">هواوي تطلق سماعات Huawei FreeBuds Pro في الأردن</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%85%d9%8a%d9%86%d8%a7%d9%83%d9%88%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d9%85%d9%86%d8%ad%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%af/" title="&#8220;ميناكوم&#8221; تواصل رعاية خريجي منحتها الدراسية في جامعة الأميرة سمية" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-552.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-552.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-552.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d9%8a%d9%86%d8%a7%d9%83%d9%88%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d9%85%d9%86%d8%ad%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%af/" title="&#8220;ميناكوم&#8221; تواصل رعاية خريجي منحتها الدراسية في جامعة الأميرة سمية">&#8220;ميناكوم&#8221; تواصل رعاية خريجي منحتها الدراسية في جامعة الأميرة سمية</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-8-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d8%aa%d8%a4%d9%8a%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d8%b4%d8%aa%d8%a8/" title="&#8220;الإدارية العليا&#8221; تؤيد تسجيل فتاة يشتبه أنها كانت ترقص في ملهى ليلي بنقابة المحامين" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/z4RBH8rjWa.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/z4RBH8rjWa.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/z4RBH8rjWa.jpeg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/z4RBH8rjWa.jpeg?resize=1024%2C696&amp;ssl=1 1024w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/z4RBH8rjWa.jpeg?resize=768%2C522&amp;ssl=1 768w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/z4RBH8rjWa.jpeg?resize=220%2C150&amp;ssl=1 220w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a%d8%a7-%d8%aa%d8%a4%d9%8a%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d8%b4%d8%aa%d8%a8/" title="&#8220;الإدارية العليا&#8221; تؤيد تسجيل فتاة يشتبه أنها كانت ترقص في ملهى ليلي بنقابة المحامين">&#8220;الإدارية العليا&#8221; تؤيد تسجيل فتاة يشتبه أنها كانت ترقص في ملهى ليلي بنقابة المحامين</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d9%8a%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d9%83%d8%a7%d8%aa/" title="توجه لرفع الحماية الجزائية عن الشيكات" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/5/7/7/9/2/شيك بنكي -(تعبيرية).jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="شيكات" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/5/7/7/9/2/شيك%20بنكي%20-(تعبيرية).jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/5/7/7/9/2/شيك%20بنكي%20-(تعبيرية).jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%aa%d9%88%d8%ac%d9%87-%d9%84%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d9%8a%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d9%83%d8%a7%d8%aa/" title="توجه لرفع الحماية الجزائية عن الشيكات">توجه لرفع الحماية الجزائية عن الشيكات</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%b9%d9%86-%d9%86%d9%85%d8%b7-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%ac/" title="&#8220;التربية&#8221; تكشف قريبا عن نمط أسئلة &#8220;التوجيهي&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-529.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-529.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/11/Untitled-1-529.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%b9%d9%86-%d9%86%d9%85%d8%b7-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%ac/" title="&#8220;التربية&#8221; تكشف قريبا عن نمط أسئلة &#8220;التوجيهي&#8221;">&#8220;التربية&#8221; تكشف قريبا عن نمط أسئلة &#8220;التوجيهي&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a7%d9%82-%d9%81%d9%8a-%d9%85%d9%86%d8%b5%d8%a8%d9%87-%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d9%88%d9%84%d9%89/" title="مدير الأمن العام باق في منصبه ولن يتولى &#8220;الداخلية&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2019/12/3klw3eyp.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="الركن اللواء الحواتمة" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2019/12/3klw3eyp.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2019/12/3klw3eyp.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2019/12/3klw3eyp.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%a7%d9%82-%d9%81%d9%8a-%d9%85%d9%86%d8%b5%d8%a8%d9%87-%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d9%88%d9%84%d9%89/" title="مدير الأمن العام باق في منصبه ولن يتولى &#8220;الداخلية&#8221;">مدير الأمن العام باق في منصبه ولن يتولى &#8220;الداخلية&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أيام</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://alghad.com/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d9%86-%d9%88%d9%8a%d8%ae%d8%b7%d8%b7%d9%88%d9%86-%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%b4/" title="رؤساء الأندية يجتمعون ويخططون لبيان.. شفيع يتلقى التهاني بمشروعه التجاري" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/11/5-5.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%b1%d8%a4%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d9%86-%d9%88%d9%8a%d8%ae%d8%b7%d8%b7%d9%88%d9%86-%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%b4/" title="رؤساء الأندية يجتمعون ويخططون لبيان.. شفيع يتلقى التهاني بمشروعه التجاري">رؤساء الأندية يجتمعون ويخططون لبيان.. شفيع يتلقى التهاني بمشروعه التجاري</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يوم واحد</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-34" class="container-wrapper widget text-html"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="custom_html-37" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div><div id="custom_html-36" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7273051580749211" data-ad-slot="7423340203" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=930519" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9&#038;url=https://alghad.com/?p=930519" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=930519&#038;title=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9&#038;url=https://alghad.com/?p=930519" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9 - https://alghad.com/?p=930519" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%E2%80%9C%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%E2%80%9D+%D8%AA%D8%B7%D8%B1%D8%AD+%D8%B9%D8%B1%D9%88%D8%B6%D8%A7+%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9 - https://alghad.com/?p=930519" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn"><span></span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="jetpack-search-filters-3" class="container-wrapper widget jetpack-filters widget_search"> <div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
<div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form></div> <h4 class="jetpack-search-filters-widget__sub-heading">
تصنيفات </h4>
<ul class="jetpack-search-filters-widget__filter-list">
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1">
آخر الأخبار&nbsp;(54٬554) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9">
رياضة محلية&nbsp;(42٬123) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81">
أفكار ومواقف&nbsp;(31٬838) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">
آخر الأخبار الرياضة&nbsp;(30٬001) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85">
آخر الأخبار-العرب-والعالم&nbsp;(28٬955) </a>
</li>
</ul>
<h4 class="jetpack-search-filters-widget__sub-heading">
شهر </h4>
<ul class="jetpack-search-filters-widget__filter-list">
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="month_post_date" data-val="2020-11-01 00:00:00">
November 2020&nbsp;(3٬414) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="month_post_date" data-val="2020-10-01 00:00:00">
October 2020&nbsp;(4٬568) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="month_post_date" data-val="2020-09-01 00:00:00">
September 2020&nbsp;(4٬538) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="month_post_date" data-val="2020-08-01 00:00:00">
August 2020&nbsp;(4٬326) </a>
</li>
<li>
<a href="#" class="jetpack-search-filter__link" data-filter-type="month_post_date" data-val="2020-07-01 00:00:00">
July 2020&nbsp;(4٬225) </a>
</li>
</ul>
</div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div class="jetpack-instant-search__widget-area" style="display: none">
<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
</div></div> </div>
<div style="display:none">
<div class="grofile-hash-map-3e38d497e478402ae9cab8b6cde7d900">
</div>
<div class="grofile-hash-map-e92a88b7134f98794a877e4370a1e623">
</div>
<div class="grofile-hash-map-142806b67d00ce2e70df53a2244d988e">
</div>
<div class="grofile-hash-map-3d2f909457baca4c78e6fd1753e92563">
</div>
</div>
<a class='newspaper' href='/newspaper/dashboard?path=%2F2020%2F2020-11&issueId=2020-11-23' target='_blank'><img src='/static/newspaper//2020/2020-11/2020-11-23-thumb.png' title='' /></a>

<div id='div-gpt-ad-1395670702146-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395670702146-0'); });
</script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>تسجيل الدخول <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D9%83%D8%A7%D8%B1%D9%81%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%AA%D8%B7%D8%B1%D8%AD-%D8%B9%D8%B1%D9%88%D8%B6%D8%A7-%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%D8%A9/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<script type='text/javascript' id='lps-ajax-pagination-js-js-extra'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/js/custom-pagination.min.js' id='lps-ajax-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>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</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22dark%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22opacity%22%3A97%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Falghad.com%22%2C%22locale%22%3A%22ar%22%2C%22postsPerPage%22%3A19%2C%22siteId%22%3A155787360%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0629%22%2C%22name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0627%5Cu062a%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0629%22%2C%22name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0627%5Cu062a%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%2C%22name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2279bc724970%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22%5Cu0648%5Cu0633%5Cu0648%5Cu0645%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22%5Cu0633%5Cu0646%5Cu0629%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_4%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22%5Cu0634%5Cu0647%5Cu0631%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22month%22%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22date_histogram_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%7D"));
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/instant-search/jp-search.bundle.js' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1' id='custom-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js' id='swiper-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'155787360',post:'930519',tz:'2',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '930519' ]);
</script>
</body>
</html>
