<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>نائب &quot;إسرائيلي&quot; متطرف يعلن عزمه اقتحام &quot;الأقصى&quot; ظهر اليوم - Alghad</title>
<link rel="canonical" href="https://alghad.com/نائب-إسرائيلي-متطرف-يعلن-عزمه-اقتحام/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="نائب &quot;إسرائيلي&quot; متطرف يعلن عزمه اقتحام &quot;الأقصى&quot; ظهر اليوم - Alghad" />
<meta property="og:url" content="https://alghad.com/نائب-إسرائيلي-متطرف-يعلن-عزمه-اقتحام/" />
<meta property="og:site_name" content="Alghad" />
<meta property="article:published_time" content="2021-06-08T09:00:52+00:00" />
<meta property="article:modified_time" content="2021-06-08T09:01:15+00:00" />
<meta property="og:image" content="https://alghad.com/wp-content/uploads/2021/05/b23dbdcb8f8e33036402046d06a764b7.jpg" />
<meta property="og:image:width" content="891" />
<meta property="og:image:height" content="501" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="كُتب بواسطة">
<meta name="twitter:data1" content="هيثم حسان">
<meta name="twitter:label2" content="وقت القراءة المُقدّر">
<meta name="twitter:data2" content="دقيقة واحدة">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alghad &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/style.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/slick-custom-theme.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-post-shortcode-lps-block-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/style.css?ver=1598983037' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='swiper-css-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6,.the-subtitle{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title .the-subtitle,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/9.7.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.js?ver=9.65' id='lps-slick-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/alghad.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://alghad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://alghad.com/wp-json/wp/v2/posts/1019488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://alghad.com/?p=1019488' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%2585%25d8%25aa%25d8%25b7%25d8%25b1%25d9%2581-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d8%25b2%25d9%2585%25d9%2587-%25d8%25a7%25d9%2582%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%2585%25d8%25aa%25d8%25b7%25d8%25b1%25d9%2581-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d8%25b2%25d9%2585%25d9%2587-%25d8%25a7%25d9%2582%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2585%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "العرب والعالم");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var adformtag = adformtag || [];
  adformtag.setGlobalTargeting("page", "showarticle");adformtag.setGlobalTargeting("category", "العرب والعالم");adformtag.setGlobalTargeting("demo", "");
</script>
<script>
	var _em_section_id = "13299";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
	! function() {
		var lotameClientId = 15984;
		var lotameTagInput = {
			data: {},
			config: {
				clientId: Number(lotameClientId)
			}
		};

		// Lotame initialization
		var lotameConfig = lotameTagInput.config || {};
		var namespace = window['lotame_' + lotameConfig.clientId] = {};
		namespace.config = lotameConfig;
		namespace.data = lotameTagInput.data || {};
		namespace.cmd = namespace.cmd || [];
	} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/15984/lt.min.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%D9%86%D8%A7%D8%A6%D8%A8-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%85%D8%AA%D8%B7%D8%B1%D9%81-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%B2%D9%85%D9%87-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85/amp/"><link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=32%2C30&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				.newspaper {
	background: white;
	height: 170px;
}
.newspaper img {
	object-fit: contain;
	width: 100%;
	height: 100%;
}

@media (max-width: 768px) {
	.newspaper {
		height: 110px;
	}
}

.jetpack-instant-search__overlay {
}
.jetpack-instant-search__box-gridicon {
	left: auto;
	right: 14px;
}
.jetpack-instant-search__search-results-primary {
	max-width: 100%;
}

.jetpack-instant-search__box-filter-option:last-of-type {
	border-right-width: 0;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;

	border-top-left-radius: 5px;
	border-bottom-left-radius: 5px;
}
.jetpack-instant-search__box-filter-option:first-of-type {
	border-top-left-radius: 0;
	border-bottom-left-radius: 0;

	border-right-width: 1px;
	border-top-right-radius: 5px;
	border-bottom-right-radius: 5px;

}

.jetpack-instant-search__search-results {
	text-align: right;
}
.jetpack-instant-search__result-expanded__title {
	padding-bottom: 12px;
}
.jetpack-instant-search__result-expanded__title a {
	color: white;
}
.jetpack-instant-search__result-expanded__path {
	display: none;
}
.jetpack-instant-search__result-expanded__image-container {
    padding-right: 1em;
    margin-left: 0;
}
.jetpack-instant-search__result-expanded--no-image .jetpack-instant-search__result-expanded__copy-container {
	width: 70%;
	text-align: justify;
	font-size: 1em;
}


/* remove categories */
.mag-box-title .tie-alignright {
	display: none;
}
.mag-box-title h3 {
	float: none;
	max-width: none;
	flex: 1;
	margin-left: 0;
}
.mag-box-title a {
	display: block;
}


/* leaderboard */
.stream-item-top {
	width: 750px;
  height: 90px;
	max-height: 90px;
}			</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-1019488 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script data-adfscript="adx.adform.net/adx/?mid=987810"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Alghad" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="Alghad" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="jetpack-search-filter__link">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
الثلاثاء, يونيو 8 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d9%86%d9%88%d8%b2-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%81%d8%b1%d8%ad%d8%a7%d9%86%d8%a9-%d9%88%d8%b1%d8%ad/">والدة خليفة العنوز لـ&#8221;الغد&#8221;: فرحانة ورح أعمله منسف</a>
</li>
<li class="news-item">
<a href="https://alghad.com/80-%d8%a3%d9%84%d9%81-%d9%85%d9%8f%d8%b3%d9%85%d9%89-%d9%81%d9%8a-%d8%ac%d9%8e%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84/">80 ألف مُسمى في جَغرافية فلسطين تتعرض للتغيير لأسماء &#8220;إسرائيلية&#8221; خلال 73 عامًا</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88-%d8%ac%d8%a7/">&#8220;فلسطين النيابية&#8221; تستقبل الأسير أبو جابر</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%8a-%d8%b4%d8%ae%d8%b5-%d9%84%d8%aa%d9%84%d9%82%d9%8a-%d8%a7%d9%84/">خلية الأزمة: لا لقاح لأي شخص دون موعد مسبق</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84/">الخصاونة: شراكة استراتيجية مع البنك الدولي لتعزيز الحماية الاجتماعية وتشغيل الأردنيين</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a3%d8%b1%d8%af%d9%86%d9%86%d8%a7-%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d9%82%d8%a8/">إطلاق برنامج &#8220;أردننا جنة&#8221; الخميس المقبل</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d8%af%d8%b9%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%86%d9%88%d8%b2-%d8%ae%d9%84%d8%a7%d9%84/">محاجنة لـ&#8221;الغد&#8221;: الإفراج عن الدعجة والعنوز خلال ساعات</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%82%d9%88%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d8%b1%d9%8a%d8%a9-%d9%84%d9%84/">وزارة الصناعة: إلغاء السقوف السعرية للدجاج لمصلحة المستهلك</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d8%b1%d8%a7%d8%af%d8%a9-%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d8%a8%d8%aa%d8%b1%d9%81%d9%8a%d8%b9-29-%d8%b6%d8%a7%d8%a8%d8%b7%d8%a7-%d9%85%d9%86-%d8%b1%d8%aa%d9%8a%d8%a9-%d8%b9%d9%82%d9%8a%d8%af/">ترفيع 29 ضابطا من رتبة عقيد إلى عميد</a>
 </li>
<li class="news-item">
<a href="https://alghad.com/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%8a%d9%84%d9%87%d9%88-%d9%85%d8%b9-%d9%83%d9%84%d8%a8%d9%87-%d9%88%d8%a3%d9%88/">تغريدات.. إبراهيموفيتش يلهو مع كلبه وأوزيل يحتفل بعيد زواجه</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/%D9%86%D8%A7%D8%A6%D8%A8-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%85%D8%AA%D8%B7%D8%B1%D9%81-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%B2%D9%85%D9%87-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="/pdf" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script data-adfscript="adx.adform.net/adx/?mid=987843"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-73" href="https://alghad.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">آخر الأخبار-العرب-والعالم</a><a class="post-cat tie-cat-218" href="https://alghad.com/category/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%8a%d8%af%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a/">السلايدر الرئيسي</a><a class="post-cat tie-cat-72" href="https://alghad.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></span>
<h1 class="post-title entry-title">نائب &#8220;إسرائيلي&#8221; متطرف يعلن عزمه اقتحام &#8220;الأقصى&#8221; ظهر اليوم</h1>
<div class="post-meta"><span class="date meta-item fa-before">منذ ساعتين</span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="891" height="501" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/b23dbdcb8f8e33036402046d06a764b7.jpg?fit=891%2C501&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="القدس" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/b23dbdcb8f8e33036402046d06a764b7.jpg?w=891&amp;ssl=1 891w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/b23dbdcb8f8e33036402046d06a764b7.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/b23dbdcb8f8e33036402046d06a764b7.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/b23dbdcb8f8e33036402046d06a764b7.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 891px) 100vw, 891px" />
<figcaption class="single-caption-text">
<span class="fa fa-camera" aria-hidden="true"></span> القدس
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="the-post" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p><strong>القدس المحتلة-</strong> أعلن العضو اليميني المتشدد، في الكنيست (البرلمان الإسرائيلي) إيتمار بن غفير، عزمه اقتحام المسجد الأقصى، في وقت لاحق ظهر اليوم الثلاثاء.</p>
<p>وبرر بن غفير، القيادي في حزب &#8220;الصهيونية الدينية&#8221; المتشدد، قراره بأنه يأتي ردا على، منع الشرطة الإسرائيلية صباح الثلاثاء عضو الكنيست من حزب &#8220;يمينا&#8221; اليميني عميحاي شيكلي، من اقتحام المسجد.</p>
<p>وكتب بن غفير في تغريدة على تويتر &#8220;هذا حادث مروع، ينتهك الحق في الحصانة، هذا انتهاك صارخ للقانون من قبل الشرطة، وليس للشرطة سلطة القيام بمثل هذا الشيء&#8221;.</p>
<p>وأضاف أنه على إثر منع الشرطة لعضو الكنيست شيكلي من اقتحام المسجد، فإنه يعتزم اقتحامه بعد ظهر اليوم.</p>
<p>وتابع بن غفير، المعروف بمواقفه اليمينية المتطرفة &#8220;لا يوجد قانون يلزمني بالتنسيق المسبق لهذا الأمر&#8221;.</p>
<p>ونقلت القناة الإخبارية الإسرائيلية &#8220;20&#8221; عن الشرطة قولها إنها لم تسمح لعضو الكنيست باقتحام المسجد لأنه &#8220;لم ينسق الأمر مع ضابط الكنيست مسبقا&#8221;.</p>
<p>إلا أن شيكلي كتب في تغريدة على تويتر &#8220;هذه إهانة قاسية للسيادة والديمقراطية في إسرائيل، ويمكن كتابة فصل محرج آخر حول موقف قادة الشرطة من أعضاء الكنيست&#8221;، الذين أرادوا اقتحام المسجد.</p>
<p>ولم يتضح إذا ما كانت الشرطة الإسرائيلية، ستسمح لـ&#8221;بن غفير&#8221; باقتحام المسجد.-(الاناضول)</p>
<div class="stream-item stream-item-below-post-content"><iframe src='https://alghad.com/copyright.html ' style='width: 100%;height: 120px;'></iframe>
<div style="display:flex;justify-content:space-between;">
<script data-adfscript="adx.adform.net/adx/?mid=989425"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<div style="margin-bottom:30px;"></div>
<script data-adfscript="adx.adform.net/adx/?mid=989424"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1019488" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85&#038;url=https://alghad.com/?p=1019488" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=1019488&#038;title=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85 - https://alghad.com/?p=1019488" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#615e1214030b0402155c4425584459574425594420564425594420574425594420594a4424534459514458224425594420544425594423524425594423504425594420564425594420574425584459204425584459554425584459204424534459514458254a4425584459544425594420204425594423564425594423504425584459504a4425584459204425594423584425584459554425584459574a4425594423584425594423534425584459544425584459564a4425594420564425584459534425594420204425594420254425594420564425584459544a4424534459514458224425594420564425584459554425594420524425584459534425594423544425584459584424534459514458254a4425594423594425584459564425594423504a44255944205644255844595544255844592044255844595944255844595447425152595a030e05185c09151511125b4e4e000d060900054f020e0c4e5e115c50515058555959" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn equal-width"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn equal-width"><span></span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%8a%d9%82%d8%af%d9%85-%d8%ae%d8%af%d9%85%d8%a7/" style="background-image: url(https://i0.wp.com/alghad.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-08-at-11.39.50-AM1.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%82%d8%a8%d8%a9-%d9%8a%d9%82%d8%af%d9%85-%d8%ae%d8%af%d9%85%d8%a7/" rel="prev">
<h3 class="post-title">المستشفى الإسلامي في العقبة يقدم خدمات طبية ورعاية صحية مميزة</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d8%af%d8%b9%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%86%d9%88/" style="background-image: url(https://i0.wp.com/alghad.com/wp-content/uploads/2021/05/b7fd9da9b0c0d4458979776fdfd45f16.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d8%af%d8%b9%d8%ac%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%86%d9%88/" rel="next">
<h3 class="post-title">الاحتلال يسقط لائحة الاتهام بحق الدعجة والعنوز.. وترتيبات للإفراج عنهما</h3>
</a>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-12-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-12-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-12-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="والدة خليفة العنوز لـ&#8221;الغد&#8221;: فرحانة ورح أعمله منسف" href="https://alghad.com/%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d9%86%d9%88%d8%b2-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%81%d8%b1%d8%ad%d8%a7%d9%86%d8%a9-%d9%88%d8%b1%d8%ad/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-44.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of والدة خليفة العنوز لـ&#8221;الغد&#8221;: فرحانة ورح أعمله منسف" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-44.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-44.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-44.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b9%d9%86%d9%88%d8%b2-%d9%84%d9%80%d8%a7%d9%84%d8%ba%d8%af-%d9%81%d8%b1%d8%ad%d8%a7%d9%86%d8%a9-%d9%88%d8%b1%d8%ad/">والدة خليفة العنوز لـ&#8221;الغد&#8221;: فرحانة ورح أعمله منسف</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 4 دقائق</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="80 ألف مُسمى في جَغرافية فلسطين تتعرض للتغيير لأسماء &#8220;إسرائيلية&#8221; خلال 73 عامًا" href="https://alghad.com/80-%d8%a3%d9%84%d9%81-%d9%85%d9%8f%d8%b3%d9%85%d9%89-%d9%81%d9%8a-%d8%ac%d9%8e%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/06/1623147087661.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 80 ألف مُسمى في جَغرافية فلسطين تتعرض للتغيير لأسماء &#8220;إسرائيلية&#8221; خلال 73 عامًا" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/06/1623147087661.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/06/1623147087661.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/06/1623147087661.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/80-%d8%a3%d9%84%d9%81-%d9%85%d9%8f%d8%b3%d9%85%d9%89-%d9%81%d9%8a-%d8%ac%d9%8e%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84/">80 ألف مُسمى في جَغرافية فلسطين تتعرض للتغيير لأسماء &#8220;إسرائيلية&#8221; خلال 73 عامًا</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 7 دقائق</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="&#8220;فلسطين النيابية&#8221; تستقبل الأسير أبو جابر" href="https://alghad.com/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88-%d8%ac%d8%a7/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-08-at-11.27.19-AM.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;فلسطين النيابية&#8221; تستقبل الأسير أبو جابر" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-08-at-11.27.19-AM.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-08-at-11.27.19-AM.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-08-at-11.27.19-AM.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88-%d8%ac%d8%a7/">&#8220;فلسطين النيابية&#8221; تستقبل الأسير أبو جابر</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 21 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="خلية الأزمة: لا لقاح لأي شخص دون موعد مسبق" href="https://alghad.com/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%8a-%d8%b4%d8%ae%d8%b5-%d9%84%d8%aa%d9%84%d9%82%d9%8a-%d8%a7%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/04/EHVNSkcW4AEViQJ.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of خلية الأزمة: لا لقاح لأي شخص دون موعد مسبق" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/04/EHVNSkcW4AEViQJ.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/04/EHVNSkcW4AEViQJ.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%8a-%d8%b4%d8%ae%d8%b5-%d9%84%d8%aa%d9%84%d9%82%d9%8a-%d8%a7%d9%84/">خلية الأزمة: لا لقاح لأي شخص دون موعد مسبق</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 33 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الخصاونة: شراكة استراتيجية مع البنك الدولي لتعزيز الحماية الاجتماعية وتشغيل الأردنيين" href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/1623146269861.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الخصاونة: شراكة استراتيجية مع البنك الدولي لتعزيز الحماية الاجتماعية وتشغيل الأردنيين" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/1623146269861.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/1623146269861.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/06/1623146269861.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84/">الخصاونة: شراكة استراتيجية مع البنك الدولي لتعزيز الحماية الاجتماعية وتشغيل الأردنيين</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 41 دقيقة</span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-12-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="قتل الملك ثم حرق عمان" href="https://alghad.com/%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%ab%d9%85-%d8%ad%d8%b1%d9%82-%d8%b9%d9%85%d8%a7%d9%86/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/maxresdefault-3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of قتل الملك ثم حرق عمان" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/maxresdefault-3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2020/03/maxresdefault-3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%ab%d9%85-%d8%ad%d8%b1%d9%82-%d8%b9%d9%85%d8%a7%d9%86/">قتل الملك ثم حرق عمان</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ يومين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="ما الجديد في مخالفة  تظليل المركبات؟" href="https://alghad.com/%d9%85%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%aa%d8%b8%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%a8%d8%a7%d8%aa%d8%9f/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-1-688.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ما الجديد في مخالفة  تظليل المركبات؟" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-1-688.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/Untitled-1-688.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%aa%d8%b8%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%a8%d8%a7%d8%aa%d8%9f/">ما الجديد في مخالفة تظليل المركبات؟</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوع واحد</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الأردن يعفي قادمين من عدة دول من فحص &#8220;PCR&#8221; (أسماء)" href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%b9%d9%81%d9%8a-%d9%82%d8%a7%d8%af%d9%85%d9%8a%d9%86-%d9%85%d9%86-%d8%b9%d8%af%d8%a9-%d8%af%d9%88%d9%84-%d9%85%d9%86-%d9%81%d8%ad%d8%b5-pcr-%d8%a3/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2020/09/EhaOAuoXgAE7XEt.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الأردن يعفي قادمين من عدة دول من فحص &#8220;PCR&#8221; (أسماء)" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2020/09/EhaOAuoXgAE7XEt.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/09/EhaOAuoXgAE7XEt.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2020/09/EhaOAuoXgAE7XEt.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%b9%d9%81%d9%8a-%d9%82%d8%a7%d8%af%d9%85%d9%8a%d9%86-%d9%85%d9%86-%d8%b9%d8%af%d8%a9-%d8%af%d9%88%d9%84-%d9%85%d9%86-%d9%81%d8%ad%d8%b5-pcr-%d8%a3/">الأردن يعفي قادمين من عدة دول من فحص &#8220;PCR&#8221; (أسماء)</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 7 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مدرسة خاصة في عمان تنهي خدمات 250 معلما ومعلمة" href="https://alghad.com/%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d9%86%d9%87%d9%8a-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-250-%d9%85%d8%b9%d9%84%d9%85%d8%a7-%d9%88%d9%85/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2021/06/ما-هو-الفصل-التعسفي.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مدرسة خاصة في عمان تنهي خدمات 250 معلما ومعلمة" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2021/06/ما-هو-الفصل-التعسفي.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/06/ما-هو-الفصل-التعسفي.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/06/ما-هو-الفصل-التعسفي.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d9%86%d9%87%d9%8a-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-250-%d9%85%d8%b9%d9%84%d9%85%d8%a7-%d9%88%d9%85/">مدرسة خاصة في عمان تنهي خدمات 250 معلما ومعلمة</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 6 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="هل تباغت &#8220;التربية&#8221; طلبة التوجيهي؟" href="https://alghad.com/%d9%87%d9%84-%d8%aa%d8%a8%d8%a7%d8%ba%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d9%8a%d8%9f/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2020/07/Final-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of هل تباغت &#8220;التربية&#8221; طلبة التوجيهي؟" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2020/07/Final-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/07/Final-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/alghad.com/wp-content/uploads/2020/07/Final-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%87%d9%84-%d8%aa%d8%a8%d8%a7%d8%ba%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d9%8a%d8%9f/">هل تباغت &#8220;التربية&#8221; طلبة التوجيهي؟</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أيام</span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-37" class="container-wrapper widget text-html"><div><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1019488" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85&#038;url=https://alghad.com/?p=1019488" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=1019488&#038;title=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85&#038;url=https://alghad.com/?p=1019488" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85 - https://alghad.com/?p=1019488" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D9%86%D8%A7%D8%A6%D8%A8+%E2%80%9C%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%E2%80%9D+%D9%85%D8%AA%D8%B7%D8%B1%D9%81+%D9%8A%D8%B9%D9%84%D9%86+%D8%B9%D8%B2%D9%85%D9%87+%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85+%E2%80%9C%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%E2%80%9D+%D8%B8%D9%87%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85 - https://alghad.com/?p=1019488" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn"><span></span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">أفكار ومواقف<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/mohammed-momani/"><img data-del="avatar" alt='' src='https://alghad.com/wp-content/uploads/2019/01/رئيس-مجلس-الادارة-محمد-المومني.jpg' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a3%d9%8a%d8%a7-%d9%83%d8%a7%d9%86-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d9%86-%d9%86%d8%aa%d9%86%d9%8a%d8%a7%d9%87%d9%88/">أيا كان أفضل من نتنياهو</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/mohammed-momani/">د. محمد حسين المومني</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/maher-abutair/"><img data-del="avatar" alt='' src='https://alghad.com/wp-content/uploads/2021/01/ابو-طير.jpeg' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%84%d9%8a%d8%b3-%d9%85%d9%87%d9%85%d8%a7-%d9%85%d9%86-%d9%87%d9%88-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/">ليس مهما من هو الرئيس</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/maher-abutair/">ماهر أبو طير</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/khatatbeh/"><img data-del="avatar" alt='' src='https://alghad.com/wp-content/uploads/2019/02/mahmoud-khatatbeh.jpg' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%a1-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d9%8a%d8%b3-%d9%85%d8%b4%d8%b1%d9%88%d8%b7%d8%a7/">الولاء للأردن ليس مشروطا</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/khatatbeh/">محمود الخطاطبة</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/zaid-nawaiseh/"><img data-del="avatar" alt='' src='https://alghad.com/wp-content/uploads/2019/02/9c92d9d5-e562-4374-8255-27c4ecd09c2f.jpg' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%81%d8%b4%d9%84-%d9%85%d8%ae%d8%b7%d8%b7-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d8%ac%d8%a9-%d9%84%d9%84%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a7%d9%84%d8%ad%d9%82/">فشل مخطط الفوضى والحاجة للمراجعة الحقيقية</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/zaid-nawaiseh/">زيد نوايسة</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/salameh-daraweh/"><img data-del="avatar" alt='' src='https://alghad.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-11.01.jpg' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%aa%d8%b9%d9%82%d9%8a%d8%af%d8%a7%d8%aa-%d9%87%d9%8a%d9%83%d9%84%d9%8a%d8%a9-%d8%b6%d8%b1%d9%8a%d8%a8%d9%8a%d8%a9/">تعقيدات هيكلية ضريبية</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/salameh-daraweh/">سلامة الدرعاوي</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/raad-altal/"><img data-del="avatar" alt='' src='https://alghad.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-16.54.36.jpeg' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d8%b2%d9%85/">الفساد والاقتصاد الأردني: المرض المزمن!</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/raad-altal/">رعد التل</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/152922_auto/"><img alt='' src='https://secure.gravatar.com/avatar/5d5558ae167e9f2d6fcf77025da3853f?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d5558ae167e9f2d6fcf77025da3853f?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70wp-user-avatar wp-user-avatar-70 photo' height='70' width='70' loading='lazy' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%84%d9%85%d8%b2%d8%a7%d8%b1%d8%b9%d9%86%d8%a7-%d8%aa%d9%82%d8%b5%d9%8a%d8%b1/">"الحرائق الإسرائيلية لمزارعنا".. تقصير أم تواطؤ؟</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/152922_auto/">رزان زعيتر</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div><div id="custom_html-49" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div><div id="custom_html-48" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div class="jetpack-instant-search__widget-area" style="display: none">
<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=987842"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div><div id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div><div id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div> </div>
<div style="display:none">
<div class="grofile-hash-map-54109ac6a6d47aa91739b949e99292c1">
</div>
<div class="grofile-hash-map-2ceb2b343145bf918a63a05bebccc2a2">
</div>
<div class="grofile-hash-map-8338b0be805b5e8b527d3ef78019d787">
</div>
<div class="grofile-hash-map-789f3fdadb6e1243bef4c1917d04dc82">
</div>
<div class="grofile-hash-map-3e38d497e478402ae9cab8b6cde7d900">
</div>
<div class="grofile-hash-map-3d2f909457baca4c78e6fd1753e92563">
</div>
<div class="grofile-hash-map-c7c8bd87d564fb7d501a5bdffabca009">
</div>
</div>
<a class='newspaper' href='/newspaper/dashboard?path=%2F2021%2F2021-06&issueId=2021-06-08' target='_blank'><img src='/static/newspaper//2021/2021-06/2021-06-08-thumb.png' title='' /></a>
<script data-adfscript="adx.adform.net/adx/?mid=989436"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon fa"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/%D9%86%D8%A7%D8%A6%D8%A8-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-%D9%85%D8%AA%D8%B7%D8%B1%D9%81-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D8%B2%D9%85%D9%87-%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<p>
<label title="If you don't have Google Authenticator enabled for your WordPress account, leave this field empty.">Google Authenticator code<span id="google-auth-info"></span><br />
<input type="text" name="googleotp" id="googleotp" class="input" value="" size="20" style="ime-mode: inactive;" autocomplete="off" /></label>
</p>
<script type="text/javascript">
		document.getElementById("googleotp").focus();
	</script>
<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">
برجاء دعمنا عن طريق تعطيل إضافة Adblock </div>
</div>
</div>
</div>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
<script type='text/javascript' id='lps-ajax-pagination-js-js-extra'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/js/custom-pagination.min.js?ver=9.6520200901.1757' id='lps-ajax-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://alghad.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"\u0642\u0648\u0629 \u0643\u0644\u0645\u0629 \u0627\u0644\u0645\u0631\u0648\u0631 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641\u0629","short":"\u0636\u0639\u064a\u0641\u0629 \u062c\u062f\u0627","bad":"\u0636\u0639\u064a\u0641\u0629","good":"\u0645\u062a\u0648\u0633\u0637","strong":"\u0642\u0648\u064a\u0629","mismatch":"\u063a\u064a\u0631 \u0645\u062a\u0637\u0627\u0628\u0642\u0629"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ace0eb7f4b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.7' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.7' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' id='jetpack-instant-search-ie11-js-before'>
var JetpackInstantSearchIe11PolyfillPath=decodeURIComponent("https%3A%2F%2Falghad.com%2Fwp-content%2Fplugins%2Fjetpack%2F_inc%2Fbuild%2Finstant-search%2Fjp-search-ie11-polyfill-payload.bundle.js");
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/instant-search/jp-search-ie11-polyfill-loader.bundle.js' id='jetpack-instant-search-ie11-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>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</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22dark%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Falghad.com%22%2C%22locale%22%3A%22ar%22%2C%22postsPerPage%22%3A19%2C%22siteId%22%3A155787360%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0629%22%2C%22name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0627%5Cu062a%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0629%22%2C%22name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0627%5Cu062a%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%2C%22name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%229c825e58bf%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22%5Cu0634%5Cu0647%5Cu0631%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22month%22%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22date_histogram_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%2C%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22%5Cu0648%5Cu0633%5Cu0648%5Cu0645%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22%5Cu0633%5Cu0646%5Cu0629%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_4%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Atrue%7D"));
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/_inc/build/instant-search/jp-search-main.bundle.js' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202123' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202123' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1&#038;ver=5.7.2' id='custom-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"304700953644131","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alghadcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js?ver=5.7.2' id='swiper-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6' id='tie-js-breaking-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'155787360',post:'1019488',tz:'3',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '1019488' ]);
</script>
</body>
</html>
