<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>هل تعاني من الشامات؟.. الآتي مهم لك - جريدة الغد</title>
<meta name="description" content="تتحدث نشرة معهد العناية بصحة الأسرة، مؤسسة الملك الحسين، اليوم الأحد، عن الوحمات الصباغية (الشامات)، التي لا يحتاج معظمها إلى علاج،" />
<link rel="canonical" href="https://alghad.com/هل-تعاني-من-الشامات؟-الآتي-مهم-لك/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="هل تعاني من الشامات؟.. الآتي مهم لك" />
<meta property="og:description" content="تتحدث نشرة معهد العناية بصحة الأسرة، مؤسسة الملك الحسين، اليوم الأحد، عن الوحمات الصباغية (الشامات)، التي لا يحتاج معظمها إلى علاج،" />
<meta property="og:url" content="https://alghad.com/هل-تعاني-من-الشامات؟-الآتي-مهم-لك/" />
<meta property="og:site_name" content="جريدة الغد" />
<meta property="article:published_time" content="2022-08-07T10:37:04+00:00" />
<meta property="article:modified_time" content="2022-08-07T10:38:41+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="Sara zayed" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="6 دقائق" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"جريدة الغد","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://alghad.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/#primaryimage","inLanguage":"ar","url":"https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg","contentUrl":"https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg","width":1024,"height":683,"caption":"هل تعاني من الشامات؟.. الآتي مهم لك"},{"@type":"WebPage","@id":"https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/#webpage","url":"https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/","name":"هل تعاني من الشامات؟.. الآتي مهم لك - جريدة الغد","isPartOf":{"@id":"https://alghad.com/#website"},"primaryImageOfPage":{"@id":"https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/#primaryimage"},"datePublished":"2022-08-07T10:37:04+00:00","dateModified":"2022-08-07T10:38:41+00:00","author":{"@id":"https://alghad.com/#/schema/person/76df6d9c4eaae5447181e2e1bed32cb4"},"description":"تتحدث نشرة معهد العناية بصحة الأسرة، مؤسسة الملك الحسين، اليوم الأحد، عن الوحمات الصباغية (الشامات)، التي لا يحتاج معظمها إلى علاج،","breadcrumb":{"@id":"https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/"]}]},{"@type":"BreadcrumbList","@id":"https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"الرئيسية","item":"https://alghad.com/"},{"@type":"ListItem","position":2,"name":"هل تعاني من الشامات؟.. الآتي مهم لك"}]},{"@type":"Person","@id":"https://alghad.com/#/schema/person/76df6d9c4eaae5447181e2e1bed32cb4","name":"Sara zayed","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/b4efc0870fe284b15e3c6529f9179936?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/b4efc0870fe284b15e3c6529f9179936?s=96&d=blank&r=g","caption":"Sara zayed"},"url":"https://alghad.com/author/sara_zayed/"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="جريدة الغد &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الغد &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/style.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/slick-custom-theme.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='latest-post-shortcode-lps-block-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/style.css?ver=1598983037' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7mls-css' href='https://alghad.com/wp-content/plugins/cf7-multi-step/assets/frontend/css/cf7mls.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cf7mls_animate-css' href='https://alghad.com/wp-content/plugins/cf7-multi-step/assets/frontend/animate/animate.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://alghad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://alghad.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css' href='https://alghad.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='swiper-css-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6,.the-subtitle{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title .the-subtitle,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a:not(:hover),#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .weather-icon .icon-cloud,#top-nav .weather-icon .icon-basecloud-bg,#top-nav .weather-icon .icon-cloud-behind{color: #ffffff !important;}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.js?ver=9.65' id='lps-slick-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=6540b0095b07550d09448c37fac5ef6b' id='wp-jp-i18n-loader-js'></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://alghad.com/wp-content/languages/","locale":"ar","domainMap":{"jetpack-assets":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-heartbeat":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-heartbeat":"jetpack_vendor/automattic/jetpack-heartbeat/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/"}};
</script>
<link rel="https://api.w.org/" href="https://alghad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://alghad.com/wp-json/wp/v2/posts/1212937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://alghad.com/?p=1212937' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d9%2587%25d9%2584-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d9%2585%25d8%25a7%25d8%25aa%25d8%259f-%25d8%25a7%25d9%2584%25d8%25a2%25d8%25aa%25d9%258a-%25d9%2585%25d9%2587%25d9%2585-%25d9%2584%25d9%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F%25d9%2587%25d9%2584-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d9%2585%25d8%25a7%25d8%25aa%25d8%259f-%25d8%25a7%25d9%2584%25d8%25a2%25d8%25aa%25d9%258a-%25d9%2585%25d9%2587%25d9%2585-%25d9%2584%25d9%2583%2F&#038;format=xml" />
<style type="text/css">div[id^="wpcf7-f1211577"] button.cf7mls_next {   }div[id^="wpcf7-f1211577"] button.cf7mls_back {   }</style>
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "حياتنا");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script type="text/typecript">
!function(){function t(t){var o,e=!1,a=document.createElement("script");a.type="text/javascript",a.src="https://www.googletagmanager.com/gtag/js?id=UA-48151837-1&l="+t,a.onload=a.onreadystatechange=function(){e||this.readyState&&"complete"!=this.readyState||(e=!0,window.top[t]=window.top[t]||[],window.top[t].push(["js",new Date]),window.top[t].push(["config","UA-48151837-1"]))},(o=window.top.document.getElementsByTagName("script")[0]).parentNode.insertBefore(a,o)}t("joos-ad-m1"),t("joos-ad-m2"),t("joos-ad-m3"),t("joos-ad-m4"),t("joos-ad-m5")}();
})();
</script>
<script type="text/javascript">
  var adformtag = adformtag || [];
  adformtag.push(function() {console.log("ATD Set Targeting.");adformtag.setGlobalTargeting("Page", "showarticle");adformtag.setGlobalTargeting("Category", "حياتنا");adformtag.setGlobalTargeting("demo", "");});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">

<meta name="facebook-domain-verification" content="g9f1t84u7jy66amh58kcir9310dz2a" />


<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
	! function() {
		var lotameClientId = 15984;
		var lotameTagInput = {
			data: {},
			config: {
				clientId: Number(lotameClientId)
			}
		};

		// Lotame initialization
		var lotameConfig = lotameTagInput.config || {};
		var namespace = window['lotame_' + lotameConfig.clientId] = {};
		namespace.config = lotameConfig;
		namespace.data = lotameTagInput.data || {};
		namespace.cmd = namespace.cmd || [];
	} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/15984/lt.min.js"></script>


<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66265;
    _sf_async_config.domain = 'alghad.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = "حياتنا";_sf_async_config.authors = "Sara zayed";
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "ec9f332c253d4044844ba24b664b3a82"}'></script>


<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/e87700822e3f522f7f057710c65105dcfba81350.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/%D9%87%D9%84-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F-%D8%A7%D9%84%D8%A2%D8%AA%D9%8A-%D9%85%D9%87%D9%85-%D9%84%D9%83/amp/"><link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
<meta name="msapplication-TileImage" content="https://alghad.com/wp-content/uploads/2018/11/icon.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://alghad.com/?custom-css=182e161a5d" /></head>
<body id="tie-body" class="rtl post-template-default single single-post postid-1212937 single-format-standard jps-theme-jannah-child wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
<div id="logo" class="image-logo">
<a title="جريدة الغد" href="https://alghad.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://alghad.com/wp-content/uploads/2018/11/al-logo.png">
<img class="tie-logo-img-default tie-logo-img" src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" width="229" height="66" style="max-height:66px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">القائمة</span></a></li></ul></div> </div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="container-wrapper widget desktop-only">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_186806586" data-zone="21008b9a-5425-4809-a21f-f4574dd46716" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push("admixer_async_186806586")</script>
</div>
<div class="container-wrapper widget mobile-only">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_838717354" data-zone="7e8768f1-237d-4863-9935-f4c8440ea98b" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push("admixer_async_838717354")</script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="جريدة الغد" href="https://alghad.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://alghad.com/wp-content/uploads/2018/11/al-logo.png">
<img class="tie-logo-img-default tie-logo-img" src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" style="max-height:49px; width: auto;" />
</picture>
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-1177087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1177087"><a href="https://taleem.alghad.com/">تعليم</a></li>
<li id="menu-item-1064271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064271"><a href="https://alghad.com/%d9%88%d9%81%d9%8a%d8%a7%d8%aa/">وفيات</a></li>
<li id="menu-item-1088661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088661"><a href="https://alghad.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">مبوب</a></li>
</ul></div> </div>
<ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="jetpack-search-filter__link">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
الأحد, أغسطس 7 2022 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبار عاجلة</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-12-%d9%86%d8%a7%d8%af%d9%8a%d9%8b%d8%a7-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%8b%d8%a7-%d8%b5%d9%8a%d9%81%d9%8a%d9%8b%d8%a7-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84-2/">إطلاق 12 ناديًا رياضيًا صيفيًا لطلبة المدارس في جميع محافظات المملكة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/">هل تعاني من الشامات؟.. الآتي مهم لك</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b7%d8%a6%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%86/">أبرز المفاهيم الخاطئة عن علاجات الأسنان</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%af%d9%81%d9%86-%d8%ad%d9%84%d9%85-%d8%b3%d8%b9%d8%a7%d8%af-%d8%a8%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3/">الاحتلال يدفن حلم &#8220;سعاد&#8221; بدراسة طب الأسنان تحت ركام مجزرة رفح</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%ac/">تكريم عمال الوطن المشاركين في مهرجان جرش</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-12-%d9%86%d8%a7%d8%af%d9%8a%d9%8b%d8%a7-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%8b%d8%a7-%d8%b5%d9%8a%d9%81%d9%8a%d9%8b%d8%a7-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d9%85/">إطلاق 12 ناديًا رياضيًا صيفيًا لطلبة المدارس في جميع محافظات المملكة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%88%d9%81%d8%a7%d8%a9-%d8%b1%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84/">وفاة رائد الحركة الرياضية البحرية بالعقبة سيمون خوري</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d9%84%d8%aa%d8%b3%d8%b1%d9%8a%d8%ad%d8%a9-%d8%b4%d8%b9%d8%b1%d9%83-%d8%a7%d9%84%d9%85%d9%81%d8%b6%d9%84%d8%a9-%d8%a3%d9%86-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%ad%d9%8a%d8%a7/">كيف لتسريحة شعرك المفضلة أن تكشف عن حياتك العاطفية؟</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%aa%d8%b7%d9%84%d9%82-%d8%ad%d9%85%d9%84%d8%a9-%d9%84%d8%af%d8%b9/">&#8220;رجال الأعمال الأردنيين&#8221; تطلق حملة لدعم الأشقاء في غزة</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%a3%d8%b5%d8%a8%d8%ad%d9%86%d8%a7-%d9%86%d8%b4%d8%b9%d8%b1-%d8%a8%d8%a7/">ممثلة تركية عن اللاجئين: أصبحنا نشعر بالغربة ووجودهم لا يُعجبني</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
</div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><div class="container">
<div class="container-wrapper desktop-only" style="margin-left: -15px;">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_1969903847" data-zone="c783c59d-362a-4b82-a6f9-daecce3de12d" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push("admixer_async_1969903847")</script>
</div>
<div class="container-wrapper mobile-only" style="margin-left: -15px;">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_1623713433" data-zone="8c24e402-60fe-4a29-8957-1d0209de4237" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push("admixer_async_1623713433")</script>
</div>
</div></div>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-50" href="https://alghad.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/%d8%a2%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">آخر الأخبار حياتنا</a><a class="post-cat tie-cat-49" href="https://alghad.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a><a class="post-cat tie-cat-56" href="https://alghad.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/%d8%b5%d8%ad%d8%a9-%d9%88%d8%a3%d8%b3%d8%b1%d8%a9/">صحة وأسرة</a></span>
<h1 class="post-title entry-title">هل تعاني من الشامات؟.. الآتي مهم لك</h1>
<div class="post-meta"><span class="date meta-item tie-icon">1:37 م</span><span class="date meta-item tie-icon">2022-08-07</span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1024" height="683" src="https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg" class="attachment-full size-full wp-post-image wp-stateless-item" alt="هل تعاني من الشامات؟.. الآتي مهم لك" is_main_img="1" srcset="https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg 1024w, https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm-300x200.jpeg 300w, https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-image-size="full" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg" />
<figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> هل تعاني من الشامات؟.. الآتي مهم لك
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="html" />
<input type="hidden" id="zeno_font_resizer_ownid" value="" />
<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>تتحدث نشرة <a href="https://irckhf.org/ar/sister_organizations/institute-for-family-health/">معهد</a> العناية بصحة الأسرة، مؤسسة الملك الحسين، اليوم الأحد، عن الوحمات الصباغية (الشامات)، التي لا يحتاج معظمها إلى علاج، وتحمل خطرًا ضئيلًا جدًا للإصابة بسرطان الجلد.</p>
<p>وتوضح نشرة المعهد أسباب وأحجام الوحمات الصباغية، وأعراضها النادرة، إضافة إلى طرق العلاج، والحالات التي يختار فيها الطبيب إزالتها بشكل كامل، والتغيرات التي يجب الاتصال بالطبيب في حال تطورها.</p>
<p>تمثل الوحمات الصباغية (الشامات) تكاثراً حميداً لنوع من الخلايا الصباغية تعرف باسم &#8220;خلايا الوحمة&#8221;.</p>
<p>الاختلافان الرئيسيان بين الخلايا الصبغية العادية الموجودة في الطبقة القاعدية للبشرة وخلايا الوحمات هما:</p>
<p>&#8211; تتجمع خلايا الوحمة كأعشاش داخل الطبقة السفلية من البشرة و/أو الأدمة، بينما تتشتت الخلايا الصبغية للبشرة بشكل متساوٍ كوحدات مفردة.</p>
<p>&#8211; خلايا الوحمة لا تحتوي على أفرع شجيرية (Dendritic processes) باستثناء تلك الموجودة في الوحمات الزرقاء (مجموعة من الآفات الجلدية التي تتميز بالتكاثر الجلدي للخلايا الصباغية التي تظهر على شكل عقيدات زرقاء إلى سوداء وتتواجد عادة على الرأس أو الأطراف أو الأرداف).</p>
<p>كل من الخلايا الصبغية وخلايا الوحمات قادرة على إنتاج صبغة الميلانين. يمكن أن تكون الوحمات الصبغية خلقية أو مكتسبة.</p>
<p>يتم تعريف الوحمات الصبغية الخلقية (CMN) بشكل كلاسيكي على أنها الوحمات الصباغية الموجودة عند الولادة أو خلال الأشهر القليلة الأولى من الحياة.</p>
<p>عادة ما تكون الوحمات الصبغية الخلقية (CMN) صغيرة أو متوسطة الحجم، وحيدة، ويمكن أن توجد في أي مكان جلدي.</p>
<p>يتراوح لون الوحمات الصبغية الخلقية من البني إلى الأسود، وغالبًا ما تكون الحدود جغرافية وغير منتظمة.</p>
<p>تُصنَّف الوحمات الصبغية الخلقية (CMN) حسب أكبر قطر من الممكن أن تصل إليه الوحمة في مرحلة البلوغ إلى أربع مجموعات رئيسية:</p>
<p>&#8211; صغيرة: أصغر من 1.5 سم.</p>
<p>&#8211; متوسطة الحجم :<br />
المدى الأول: من 1.5 إلى 10 سم، المدى الثاني: من 10 إلى 20 سم.</p>
<p>&#8211; كبيرة:<br />
المدى الاول: 20 إلى 30 سم، المدى الثاني: 30 إلى 40 سم .</p>
<p>&#8211; عملاقة:<br />
المدى الاول: 40 إلى 60 سم، المدى الثاني&gt; 60 سم.</p>
<p>لا تحتاج معظم الوحمات الصباغية الخلقية إلى علاج. ومع ذلك، فإن جميع الشامات تحمل خطرًا ضئيلًا جدًا للإصابة بسرطان الجلد.</p>
<p>يعد تطور الورم الميلانيني داخل وحمة الخلايا الصباغية الخلقية نادرًا جدًا.</p>
<p>ومع ذلك، فإن الأطفال الذين يعانون من وحمة الخلايا الصباغية الخلقية الكبيرة يكونون أكثرعرضة للإصابة بسرطان الجلد ولحالة أخرى تسمى &#8220;التورم الجلدي العصبي&#8221;، والذي يوجد فيه عدد كبير جدًا من الخلايا الصبغية في الدماغ و/أو النخاع الشوكي.</p>
<p>يمكن أن يؤدي ذلك إلى حدوث نوبات أو تأخر في النمو أو مشاكل عصبية أخرى. قد يطلب الطبيب إجراء تصوير بالرنين المغناطيسي (دراسة تصويرية) للبحث عن هذه الخلايا الصبغية.</p>
<p>الوحمات الصباغية الخلقية لا تزول مع الوقت. قد يُصبح لون بعض الوحمات الصباغية الخلقية أفتح خلال السنوات القليلة الأولى من الحياة.</p>
<h2>الأسباب:</h2>
<p>الوحمات الصباغية الخلقية مصنوعة من &#8220;الخلايا الصباغية&#8221;.</p>
<p>هذه هي الخلايا التي تعطي الجلد لونه (الصبغة). تتواجد هذه الخلايا في جميع أنواع البشرة بكميات متفاوتة.</p>
<p>في وحمات الخلايا الصباغية الخلقية، يوجد المزيد من هذه الخلايا، مما يجعل لون الجلد أغمق.</p>
<p>من غير المعروف ما الذي يسبب هذه التكوّن، ولكن يُشتبه في وجود سبب وراثي.</p>
<h2>الأعراض:</h2>
<p>عادة لا توجد أعراض مع الوحمات الصباغية الخلقية. في بعض الأحيان قد تكون الحكة عرضاً. إذا تطور الألم أو الحكة الشديدة أو المستمرة أو النزيف أوالتقشر، فاستشر الطبيب.</p>
<h2>العلاج:</h2>
<p>لا تحتاج غالبية الوحمات الصباغية الخلقية إلى علاج.</p>
<p>افحص الشامة كل شهر. راقب أي تغيرات في طريقة ظهور الشامة. قد يساعدك التقاط صورة للشامة باستخدام هاتفك الذكي أو الكاميرا الرقمية حتى تتمكن من معرفة ما إذا كانت هناك أية تغيرات.</p>
<p>إذا كانت هناك أي تغيرات، مثل النزيف أو التقشر، أو التغير في اللون، أو الألم أو الحكة، أو تغير الشكل أو التغير السريع في الحجم، فيجب مراجعة الطبيب.</p>
<p>قد يقترح الطبيب أخذ عينة أو خزعة من الجلد. يتم ذلك عادة في المكتب ولا يستغرق أكثر من بضع دقائق. بالنسبة لبعض الشامات الخلقية، قد يوصى الطبيب بإزالة كاملة.</p>
<p>قد يتطلب ذلك تخديرًا عامًا في بعض الأحيان.</p>
<p>نظرًا لوجود خطر ضئيل للإصابة بالورم الميلاني الذي يتطور مع وحمة الخلايا الصباغية الخلقية، فقد يختار الطبيب الإزالة الكاملة.</p>
<h2>قد يوصى بذلك أيضًا إذا كانت الوحمة:</h2>
<p>&#8211; في منطقة يصعب مراقبتها ، مثل فروة الرأس أو الأرداف.<br />
&#8211; عند الطفل الذي يعاني من القلق الشديد بشأن ظهور وحمة الخلايا الصباغية الخلقية.</p>
<p>تتطلب إزالة الشامة الجراحة. على الرغم من أن إزالة الشامة تقلل بشكل كبير من فرصة الإصابة بسرطان الجلد، إلا أنها ستترك ندبة.</p>
<p>يجب أخذ ذلك في الاعتبار عند اتخاذ قرار بإزالتها أم لا. لا يوجد ليزر أو علاجات أخرى يمكن استخدامها بأمان لإزالة الوحمات الصباغية.</p>
<h2>متى تتصل بالطبيب؟</h2>
<p>اتصل بطبيبك إذا تطورت أي من التغيرات التالية مع وحمة الخلايا الصباغية الخلقية:<br />
&#8211; تغير في اللون.<br />
&#8211; تغير في الشكل.<br />
&#8211; زيادة سريعة في الحجم.<br />
&#8211; حكة أو ألم.<br />
&#8211; النزيف أو التقشر.<br />
&#8211; ظهور مناطق جديدة مرتفعة.</p>
<p><strong>اقرأ أيضاً: </strong></p>
<ul>
<li><strong><a href="https://alghad.com/%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%AA%D8%AF%D9%84-%D8%B9%D9%84%D9%89-%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA-%D8%A5%D9%84%D9%89/">هذه العلامات.. تدل على تحول الشامات إلى سرطان الجلد</a></strong></li>
<li><strong><a href="https://alghad.com/%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%A7%D8%B6-%D8%A7%D9%84%D9%8012-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%B4%D9%8A%D9%88%D8%B9%D8%A7-%D9%84%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D9%8A/">الأعراض الـ12 الأكثر شيوعا للسرطان التي قد تتجاهلها!</a></strong></li>
</ul>
<div class="stream-item stream-item-below-post-content"><iframe src='https://alghad.com/copyright.html ' style='width: 100%;height: 120px;'></iframe>
<div style="display:flex;justify-content:space-between;">
<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_538387412" data-zone="6e6efe84-6aa3-42f4-bf7b-fe519d416790" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push("admixer_async_538387412")</script>
<div style="margin-bottom:30px;"></div>
</div></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://alghad.com/tag/%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" rel="tag">السرطان</a> <a href="https://alghad.com/tag/%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa/" rel="tag">الشامات</a> <a href="https://alghad.com/tag/%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a9/" rel="tag">الشامة</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div class="post-meta"><span class="date meta-item tie-icon">1:37 م</span><span class="date meta-item tie-icon">2022-08-07</span><div class="clearfix"></div></div> </div>
</div>
<div class="clearfix"></div>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1212937" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83&#038;url=https://alghad.com/?p=1212937" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/&#038;title=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83%20https://alghad.com/?p=1212937" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763f27463b273a3527463b273a3627303227463a27434327463a27403b27463a27433527463b273a3427463b273a4327303227463b273a3727463b273a3427303227463a27433527463b273a3627463a27403627463a27433527463b273a3727463a27433527463a27434327463a273b442c2c27303227463a27433527463b273a3627463a27433027463a27434327463b273a4327303227463b273a3727463b273a3527463b273a3727303227463b273a3627463b273a31242132313a39606d667b3f6a76767271382d2d636e656a63662c616d6f2d3d723f333033303b3135" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
</a>
<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
</a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn equal-width"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn equal-width"><span></span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b7%d8%a6%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%86/" style="background-image: url(https://storage.googleapis.com/alghad-media/2022/08/9407e3c1-أبرر-المفاهيم-الخاطئة-عن-علاجات-الأسنان-390x220.png)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b7%d8%a6%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%86/" rel="prev">
<h3 class="post-title">أبرز المفاهيم الخاطئة عن علاجات الأسنان</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-12-%d9%86%d8%a7%d8%af%d9%8a%d9%8b%d8%a7-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%8b%d8%a7-%d8%b5%d9%8a%d9%81%d9%8a%d9%8b%d8%a7-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84-2/" style="background-image: url(https://storage.googleapis.com/alghad-media/2022/08/f28ba5f8-e90a-4b83-b404-7ba1c1ea48c2-390x220.jpg)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-12-%d9%86%d8%a7%d8%af%d9%8a%d9%8b%d8%a7-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%8b%d8%a7-%d8%b5%d9%8a%d9%81%d9%8a%d9%8b%d8%a7-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84-2/" rel="next">
<h3 class="post-title">إطلاق 12 ناديًا رياضيًا صيفيًا لطلبة المدارس في جميع محافظات المملكة</h3>
</a>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div id="custom_html-60" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div><div id="custom_html-61" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-17-recent">الأخيرة</a></li><li><a href="#widget_tabs-17-popular">الأشهر</a></li> </ul>
<div id="widget_tabs-17-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="إطلاق 12 ناديًا رياضيًا صيفيًا لطلبة المدارس في جميع محافظات المملكة" href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-12-%d9%86%d8%a7%d8%af%d9%8a%d9%8b%d8%a7-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%8b%d8%a7-%d8%b5%d9%8a%d9%81%d9%8a%d9%8b%d8%a7-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84-2/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/f28ba5f8-e90a-4b83-b404-7ba1c1ea48c2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/f28ba5f8-e90a-4b83-b404-7ba1c1ea48c2.jpg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-12-%d9%86%d8%a7%d8%af%d9%8a%d9%8b%d8%a7-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%8b%d8%a7-%d8%b5%d9%8a%d9%81%d9%8a%d9%8b%d8%a7-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84-2/">إطلاق 12 ناديًا رياضيًا صيفيًا لطلبة المدارس في جميع محافظات المملكة</a>
<div class="post-meta">
<span class="date meta-item tie-icon">1:42 م</span><span class="date meta-item tie-icon">2022-08-07</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="هل تعاني من الشامات؟.. الآتي مهم لك" href="https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="هل تعاني من الشامات؟.. الآتي مهم لك" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/74ab9cd8-whatsapp-image-2022-08-07-at-1.28.10-pm.jpeg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/">هل تعاني من الشامات؟.. الآتي مهم لك</a>
<div class="post-meta">
<span class="date meta-item tie-icon">1:37 م</span><span class="date meta-item tie-icon">2022-08-07</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-video">
<div class="post-widget-thumbnail">
<a aria-label="أبرز المفاهيم الخاطئة عن علاجات الأسنان" href="https://alghad.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b7%d8%a6%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%86/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/9407e3c1-أبرر-المفاهيم-الخاطئة-عن-علاجات-الأسنان-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/9407e3c1-أبرر-المفاهيم-الخاطئة-عن-علاجات-الأسنان.png" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b7%d8%a6%d8%a9-%d8%b9%d9%86-%d8%b9%d9%84%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%86/">أبرز المفاهيم الخاطئة عن علاجات الأسنان</a>
<div class="post-meta">
<span class="date meta-item tie-icon">1:22 م</span><span class="date meta-item tie-icon">2022-08-07</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الاحتلال يدفن حلم &#8220;سعاد&#8221; بدراسة طب الأسنان تحت ركام مجزرة رفح" href="https://alghad.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%af%d9%81%d9%86-%d8%ad%d9%84%d9%85-%d8%b3%d8%b9%d8%a7%d8%af-%d8%a8%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/2fa05185-a0g3y-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/2fa05185-a0g3y.jpg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%af%d9%81%d9%86-%d8%ad%d9%84%d9%85-%d8%b3%d8%b9%d8%a7%d8%af-%d8%a8%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3/">الاحتلال يدفن حلم &#8220;سعاد&#8221; بدراسة طب الأسنان تحت ركام مجزرة رفح</a>
<div class="post-meta">
<span class="date meta-item tie-icon">1:12 م</span><span class="date meta-item tie-icon">2022-08-07</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="تكريم عمال الوطن المشاركين في مهرجان جرش" href="https://alghad.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%ac/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/0326ea13-whatsapp-image-2022-08-07-at-12.21.26-pm-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/0326ea13-whatsapp-image-2022-08-07-at-12.21.26-pm.jpeg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%ac/">تكريم عمال الوطن المشاركين في مهرجان جرش</a>
<div class="post-meta">
<span class="date meta-item tie-icon">1:04 م</span><span class="date meta-item tie-icon">2022-08-07</span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-17-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الأردنيون على موعد مع &#8220;مصاريف&#8221; جديدة في أيلول المقبل" href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%b9-%d9%85%d8%b5%d8%a7%d8%b1%d9%8a%d9%81-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/9eac58bf-دنانير-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/9eac58bf-دنانير-3.jpg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%b9-%d9%85%d8%b5%d8%a7%d8%b1%d9%8a%d9%81-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a/">الأردنيون على موعد مع &#8220;مصاريف&#8221; جديدة في أيلول المقبل</a>
<div class="post-meta">
<span class="date meta-item tie-icon">3:39 م</span><span class="date meta-item tie-icon">2022-08-02</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="شاب يسير عاريا في عمان ويتسبب بأزمة" href="https://alghad.com/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%b3%d9%8a%d8%b1-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d8%a3%d8%b2%d9%85%d8%a9/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/92cf6dae-untitled-1-167-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/92cf6dae-untitled-1-167.jpg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%b4%d8%a7%d8%a8-%d9%8a%d8%b3%d9%8a%d8%b1-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7-%d9%81%d9%8a-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a8%d8%a3%d8%b2%d9%85%d8%a9/">شاب يسير عاريا في عمان ويتسبب بأزمة</a>
<div class="post-meta">
<span class="date meta-item tie-icon">4:54 م</span><span class="date meta-item tie-icon">2022-08-02</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="معاملات &#8220;الترخيص&#8221; بلا أوراق اعتباراً من اليوم" href="https://alghad.com/%d9%85%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%ae%d9%8a%d8%b5-%d8%a8%d9%84%d8%a7-%d8%a3%d9%88%d8%b1%d8%a7%d9%82-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%86/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/53b03b5b-whatsapp-image-2022-08-02-at-11.01.20-am-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/53b03b5b-whatsapp-image-2022-08-02-at-11.01.20-am.jpeg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d9%85%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%ae%d9%8a%d8%b5-%d8%a8%d9%84%d8%a7-%d8%a3%d9%88%d8%b1%d8%a7%d9%82-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%86/">معاملات &#8220;الترخيص&#8221; بلا أوراق اعتباراً من اليوم</a>
<div class="post-meta">
<span class="date meta-item tie-icon">11:02 ص</span><span class="date meta-item tie-icon">2022-08-02</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الشيخ الفايز يعود للأردن بعد فشل الصلح.. ويكشف لـ&#8221;الغد&#8221; قراره التحكيمي" href="https://alghad.com/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d9%81%d8%a7%d9%8a%d8%b2-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9%d8%af-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d8%b5%d9%84%d8%ad/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/08/464cf107-1658777835-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/08/464cf107-1658777835.webp" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d9%81%d8%a7%d9%8a%d8%b2-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9%d8%af-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d8%b5%d9%84%d8%ad/">الشيخ الفايز يعود للأردن بعد فشل الصلح.. ويكشف لـ&#8221;الغد&#8221; قراره التحكيمي</a>
<div class="post-meta">
<span class="date meta-item tie-icon">12:19 م</span><span class="date meta-item tie-icon">2022-08-02</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="بيان أمني حول كمين تم تنفيذه في العاصمة عمان" href="https://alghad.com/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a3%d9%85%d9%86%d9%8a-%d8%ad%d9%88%d9%84-%d9%83%d9%85%d9%8a%d9%86-%d8%aa%d9%85-%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="220" height="150" src="https://storage.googleapis.com/alghad-media/2022/07/6ea3ea1a-الأمن-العام-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="jannah-image-small" data-stateless-media-bucket="alghad-media" data-stateless-media-name="2022/07/6ea3ea1a-الأمن-العام.jpg" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://alghad.com/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a3%d9%85%d9%86%d9%8a-%d8%ad%d9%88%d9%84-%d9%83%d9%85%d9%8a%d9%86-%d8%aa%d9%85-%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9/">بيان أمني حول كمين تم تنفيذه في العاصمة عمان</a>
<div class="post-meta">
<span class="date meta-item tie-icon">9:18 م</span><span class="date meta-item tie-icon">2022-08-04</span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1212937" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83&#038;url=https://alghad.com/?p=1212937" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/%d9%87%d9%84-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d8%a7%d8%aa%d8%9f-%d8%a7%d9%84%d8%a2%d8%aa%d9%8a-%d9%85%d9%87%d9%85-%d9%84%d9%83/&#038;title=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">لينكدإن</span>
</a>
<a href="https://getpocket.com/save?title=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83&#038;url=https://alghad.com/?p=1212937" rel="external noopener nofollow" title="بوكيت" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">بوكيت</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83%20https://alghad.com/?p=1212937" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
 <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="viber://forward?text=%D9%87%D9%84%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%A7%D8%AA%D8%9F..%20%D8%A7%D9%84%D8%A2%D8%AA%D9%8A%20%D9%85%D9%87%D9%85%20%D9%84%D9%83%20https://alghad.com/?p=1212937" rel="external noopener nofollow" title="ڤايبر" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">ڤايبر</span>
</a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn"><span></span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-1064304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064304"><a href="https://alghad.com/%d9%88%d9%81%d9%8a%d8%a7%d8%aa/">وفيات</a></li>
<li id="menu-item-1088663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088663"><a href="https://alghad.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">مبوب</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div> </div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div class="jetpack-instant-search__widget-area" style="display: none">
<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
</div></div> </div>
<div style="display:none">
<div class="grofile-hash-map-35c7d412fac8fa05ca6fb3ca69b891ca">
</div>
<div class="grofile-hash-map-71926ff2228e21a97b0043236632fd42">
</div>
<div class="grofile-hash-map-3d2f909457baca4c78e6fd1753e92563">
</div>
<div class="grofile-hash-map-73d48022bb922082ceb20f8caf3a0e8d">
</div>
<div class="grofile-hash-map-5e590e9ac6c3b4e8684716f896022944">
</div>
<div class="grofile-hash-map-54109ac6a6d47aa91739b949e99292c1">
</div>
<div class="grofile-hash-map-682c2e4cd61415de0e532ebb7b11908c">
</div>
</div>
<a class='newspaper' href='/newspaper/dashboard?path=%2F2022%2F2022-08&issueId=2022-08-07' target='_blank'><img src='/static/newspaper//2022/2022-08/2022-08-07-thumb.png' title='' /></a>
<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-sender="admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop"></script>
<div id="admixer_async_387625480" data-zone="0ef24cf1-9a0c-4be0-8f4a-10c7b6e3db42" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push("admixer_async_387625480")</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' id='lps-ajax-pagination-js-js-extra'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
var LPS = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/js/custom-pagination.min.js?ver=9.6520211204.0638' id='lps-ajax-pagination-js-js'></script>
<script type='text/javascript' id='cf7mls-js-extra'>
/* <![CDATA[ */
var cf7mls_object = {"ajax_url":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","is_rtl":"1","disable_submit":"true","cf7mls_error_message":"","scroll_step":"true","disable_enter_key":"false","check_step_before_submit":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/cf7-multi-step/assets/frontend/js/cf7mls.js?ver=2.6.8' id='cf7mls-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/alghad.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"aec7cebc16","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.8' id='zeno_font_resizer_cookie-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.8' id='zeno_font_resizer_fontsize-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", {"translation-revision-date":"2022-02-09 09:54:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"Price: high to low":["\u0627\u0644\u0633\u0639\u0631: \u0639\u0627\u0644\u064d \u0625\u0644\u0649 \u0645\u0646\u062e\u0641\u0636"],"Price: low to high":["\u0627\u0644\u0633\u0639\u0631: \u0645\u0646\u062e\u0641\u0636 \u0625\u0644\u0649 \u0639\u0627\u0644\u064d"],"Oldest":["\u0627\u0644\u0623\u0642\u062f\u0645"],"Relevance":["\u0627\u0644\u0645\u0644\u0627\u0621\u0645\u0629"],"Rating":["\u0627\u0644\u062a\u0642\u062f\u064a\u0631"],"Newest":["\u0627\u0644\u0623\u062d\u062f\u062b"]}},"comment":{"reference":"jetpack_vendor\/automattic\/jetpack-search\/build\/instant-search\/jp-search.js"}} );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22dark%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Falghad.com%22%2C%22locale%22%3A%22ar%22%2C%22postsPerPage%22%3A19%2C%22siteId%22%3A155787360%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0629%22%2C%22name%22%3A%22%5Cu0645%5Cu0642%5Cu0627%5Cu0644%5Cu0627%5Cu062a%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0629%22%2C%22name%22%3A%22%5Cu0635%5Cu0641%5Cu062d%5Cu0627%5Cu062a%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%2C%22name%22%3A%22%5Cu0627%5Cu0644%5Cu0648%5Cu0633%5Cu0627%5Cu0626%5Cu0637%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Falghad.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22560a36c728%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22%5Cu0634%5Cu0647%5Cu0631%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22month%22%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22date_histogram_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%2C%7B%22filters%22%3A%5B%7B%22name%22%3A%22%5Cu062a%5Cu0635%5Cu0646%5Cu064a%5Cu0641%5Cu0627%5Cu062a%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22%5Cu0648%5Cu0633%5Cu0648%5Cu0645%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22%5Cu0633%5Cu0646%5Cu0629%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_4%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=85aa6312819011fa991e15e1b8b67873' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202231' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202231' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah-child/js/scripts.js?v=1&#038;ver=5.9.2' id='custom-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.2.1' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alghad.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/alghad.com\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js?ver=5.9.2' id='swiper-js-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'155787360',post:'1212937',tz:'3',srv:'alghad.com'} ]);
	_stq.push([ 'clickTrackerInit', '155787360', '1212937' ]);
</script>
<div class="adsbygoogle Ad-Container sidebar-ad">
<div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>
<h2>أنت تستخدم إضافة Adblock</h2>
<div class="adblock-message">
برجاء دعمنا عن طريق تعطيل إضافة Adblock </div>
</div>
</div>
</div>
</body>
</html>
