<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://alghad.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>- جريدة الغد</title>
<link rel="canonical" href="https://alghad.com/1056473-2/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://alghad.com/1056473-2/" />
<meta property="og:site_name" content="جريدة الغد" />
<meta property="article:publisher" content="https://www.facebook.com/alghadnewspaper" />
<meta property="article:published_time" content="2021-09-10T18:47:08+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlghadNews" />
<meta name="twitter:site" content="@AlghadNews" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="fadi" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="دقيقة واحدة" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alghad.com/#organization","name":"AlGhad Newspaper - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u063a\u062f","url":"https://alghad.com/","sameAs":["https://www.facebook.com/alghadnewspaper","https://www.instagram.com/alghadnews/","https://www.youtube.com/user/alghadnewspaper","https://twitter.com/AlghadNews"],"logo":{"@type":"ImageObject","@id":"https://alghad.com/#logo","inLanguage":"ar","url":"https://i0.wp.com/alghad.com/wp-content/uploads/2018/11/al-logo.png?fit=229%2C66&ssl=1","contentUrl":"https://i0.wp.com/alghad.com/wp-content/uploads/2018/11/al-logo.png?fit=229%2C66&ssl=1","width":229,"height":66,"caption":"AlGhad Newspaper - \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u063a\u062f"},"image":{"@id":"https://alghad.com/#logo"}},{"@type":"WebSite","@id":"https://alghad.com/#website","url":"https://alghad.com/","name":"\u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u063a\u062f","description":"","publisher":{"@id":"https://alghad.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://alghad.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"WebPage","@id":"https://alghad.com/1056473-2/#webpage","url":"https://alghad.com/1056473-2/","name":"- \u062c\u0631\u064a\u062f\u0629 \u0627\u0644\u063a\u062f","isPartOf":{"@id":"https://alghad.com/#website"},"datePublished":"2021-09-10T18:47:08+00:00","dateModified":"2021-09-10T18:47:08+00:00","breadcrumb":{"@id":"https://alghad.com/1056473-2/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://alghad.com/1056473-2/"]}]},{"@type":"BreadcrumbList","@id":"https://alghad.com/1056473-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://alghad.com/"},{"@type":"ListItem","position":2,"name":""}]},{"@type":["Article","NewsArticle"],"@id":"https://alghad.com/1056473-2/#article","isPartOf":{"@id":"https://alghad.com/1056473-2/#webpage"},"author":{"@id":"https://alghad.com/#/schema/person/fd9ae823f804e5bdc95fe220fd9cce0b"},"headline":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0639\u0646\u0648\u0627\u0646","datePublished":"2021-09-10T18:47:08+00:00","dateModified":"2021-09-10T18:47:08+00:00","mainEntityOfPage":{"@id":"https://alghad.com/1056473-2/#webpage"},"wordCount":0,"publisher":{"@id":"https://alghad.com/#organization"},"articleSection":["\u0627\u0644\u0639\u0642\u0631\u0628"],"inLanguage":"ar","copyrightYear":"2021","copyrightHolder":{"@id":"https://alghad.com/#organization"}},{"@type":"Person","@id":"https://alghad.com/#/schema/person/fd9ae823f804e5bdc95fe220fd9cce0b","name":"fadi","image":{"@type":"ImageObject","@id":"https://alghad.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/142806b67d00ce2e70df53a2244d988e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/142806b67d00ce2e70df53a2244d988e?s=96&d=blank&r=g","caption":"fadi"},"url":"https://alghad.com/author/fadi/"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="جريدة الغد &laquo; الخلاصة" href="https://alghad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الغد &laquo; خلاصة التعليقات" href="https://alghad.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alghad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lps-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/style.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-style-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/css/slick-custom-theme.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='lps-slick-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.css?ver=9.65' type='text/css' media='' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-post-shortcode-lps-block-css' href='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/style.css?ver=1598983037' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://alghad.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://alghad.com/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://alghad.com/wp-content/themes/jannah-child/style.css?v=1&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-css-css' href='https://alghad.com/wp-content/themes/jannah-child/extra.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css' href='https://alghad.com/wp-content/themes/jannah/rtl.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='swiper-css-inline-css' type='text/css'>
body{font-family: 'Arabic Transparent',Arial,Helmet,Freesans,'sans-serif';}.logo-text,h1,h2,h3,h4,h5,h6,.the-subtitle{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-family: 'AlGhad';}blockquote p{font-family: 'AlGhad';}#main-nav .main-menu > ul > li > a{font-size: 18px;}.breaking .breaking-title{font-size: 18px;}.ticker-wrapper .ticker-content{font-size: 18px;}#the-post .entry-content,#the-post .entry-content p{font-size: 17px;}#tie-wrapper .mag-box-title h3{font-size: 18px;}#tie-wrapper .widget-title .the-subtitle,#tie-wrapper #comments-title,#tie-wrapper .comment-reply-title,#tie-wrapper .woocommerce-tabs .panel h2,#tie-wrapper .related.products h2,#tie-wrapper #bbpress-forums #new-post > fieldset.bbp-form > legend,#tie-wrapper .entry-content .review-box-header{font-size: 18px;}#top-nav a,#top-nav input,#top-nav #search-submit,#top-nav .fa-spinner,#top-nav .dropdown-social-icons li a span,#top-nav .components > li .social-link:not(:hover) span,.search-in-top-nav.autocomplete-suggestions a{color: #ffffff;}#top-nav .menu-item-has-children > a:before{border-top-color: #ffffff;}#top-nav li .menu-item-has-children > a:before{border-top-color: transparent;border-left-color: #ffffff;}.rtl #top-nav .menu li .menu-item-has-children > a:before{border-left-color: transparent;border-right-color: #ffffff;}#top-nav input::-moz-placeholder{color: #ffffff;}#top-nav input:-moz-placeholder{color: #ffffff;}#top-nav input:-ms-input-placeholder{color: #ffffff;}#top-nav input::-webkit-input-placeholder{color: #ffffff;}#top-nav .comp-sub-menu .button:hover,#top-nav .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{background-color: #158cdb;}#top-nav a:hover,#top-nav .menu li:hover > a,#top-nav .menu > .tie-current-menu > a,#top-nav .components > li:hover > a,#top-nav .components #search-submit:hover,.search-in-top-nav.autocomplete-suggestions .post-title a:hover{color: #158cdb;}#top-nav .comp-sub-menu .button:hover{border-color: #158cdb;}#top-nav .tie-current-menu > a:before,#top-nav .menu .menu-item-has-children:hover > a:before{border-top-color: #158cdb;}#top-nav .menu li .menu-item-has-children:hover > a:before{border-top-color: transparent;border-left-color: #158cdb;}.rtl #top-nav .menu li .menu-item-has-children:hover > a:before{border-left-color: transparent;border-right-color: #158cdb;}#top-nav .comp-sub-menu .button:hover,#top-nav .comp-sub-menu .checkout-button,.search-in-top-nav.autocomplete-suggestions .button{color: #FFFFFF;}#top-nav .comp-sub-menu .checkout-button:hover,.search-in-top-nav.autocomplete-suggestions .button:hover{background-color: #006ebd;}#top-nav,#top-nav .comp-sub-menu,#top-nav .tie-weather-widget{color: #ffffff;}.search-in-top-nav.autocomplete-suggestions .post-meta,.search-in-top-nav.autocomplete-suggestions .post-meta a:not(:hover){color: rgba( 255,255,255,0.7 );}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #e74c3c;}#top-nav .breaking-news-nav li:hover{background-color: #e74c3c;border-color: #e74c3c;}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1200px;}@media (min-width: 1170px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1170px;}}
</style>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/latest-post-shortcode/lps-block/../assets/slick-1.8.1/slick.min.js?ver=9.65' id='lps-slick-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://alghad.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://alghad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://alghad.com/wp-json/wp/v2/posts/1056473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alghad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alghad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://alghad.com/?p=1056473' />
<link rel="alternate" type="application/json+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F1056473-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alghad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falghad.com%2F1056473-2%2F&#038;format=xml" />
<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/82158532/alghad_responsive_left', 'div-gpt-ad-1547023663770-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard', [[320, 100], [728, 90]], 'div-gpt-ad-1544523849980-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_new_leaderboard_second', [[320, 100], [728, 90]], 'div-gpt-ad-1544530948947-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/346640368/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1507800110580-5').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/346640368/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1507800110580-6').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/346640368/GA', 'div-gpt-ad-1508389373280-0').addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1544955066827-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lower_leaderboard', [[320, 100], [978, 250]], 'div-gpt-ad-1545038122073-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
		googletag.defineSlot('/82158532/alghad_medium-rectangle', [300, 250], 'div-gpt-ad-1391337273256-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-middle', [300, 250], 'div-gpt-ad-1571298904852-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_medium-rectangle-lower', [300, 250], 'div-gpt-ad-1407678834640-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_skyscraper', [120, 600], 'div-gpt-ad-1391337273256-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_half-page-ad', [300, 600], 'div-gpt-ad-1391608370823-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper', [160, 600], 'div-gpt-ad-1391348094794-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_wide-skyscraper-right', [160, 600], 'div-gpt-ad-1392018642001-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical', [120, 240], 'div-gpt-ad-1404036203517-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_1', [120, 240], 'div-gpt-ad-1417420952204-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_2', [120, 240], 'div-gpt-ad-1417420952204-1').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_vertical_3', [120, 240], 'div-gpt-ad-1417420952204-2').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_button', [120, 30], 'div-gpt-ad-1435048530758-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
    googletag.defineSlot('/82158532/native_advertising', [[658, 1505], [300, 1470]], 'div-gpt-ad-1544703517031-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

    googletag.defineSlot('/82158532/alghad_lamudi', [[320, 292], [518, 348]], 'div-gpt-ad-1559205339745-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

googletag.defineSlot('/82158532/alghad_article_under', [[300, 250], [320, 100]], 'div-gpt-ad-1563098696857-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());
googletag.defineSlot('/82158532/alghad_article', [300, 250], 'div-gpt-ad-1526894132595-0').
setCollapseEmptyDiv(true,true).addService(googletag.pubads());

//googletag.defineSlot('/82158532/alghad_float', [1, 1], 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/82158532/alghad_float', 'div-gpt-ad-1395670702146-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/82158532/alghad_float_2', 'div-gpt-ad-1508337951725-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting("page", "showarticle");googletag.pubads().setTargeting("category", "حظك مع عبود");googletag.pubads().setTargeting("demo", "");
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	console.log('Slot has been rendered:');
	console.log(event.isEmpty);
	console.log(event.slot.getSlotElementId());
	console.log(event.creativeId);
	if(event.creativeId!= null || event.creativeId!= undefined) return;
	console.log('continue');
});
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var adformtag = adformtag || [];
  adformtag.setGlobalTargeting("page", "showarticle");adformtag.setGlobalTargeting("category", "حظك مع عبود");adformtag.setGlobalTargeting("demo", "");
</script>
<script>
	var _em_section_id = "13293";
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWPXH6H');</script>

<meta http-equiv="refresh" content="520">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
	! function() {
		var lotameClientId = 15984;
		var lotameTagInput = {
			data: {},
			config: {
				clientId: Number(lotameClientId)
			}
		};

		// Lotame initialization
		var lotameConfig = lotameTagInput.config || {};
		var namespace = window['lotame_' + lotameConfig.clientId] = {};
		namespace.config = lotameConfig;
		namespace.data = lotameTagInput.data || {};
		namespace.cmd = namespace.cmd || [];
	} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/15984/lt.min.js"></script>


<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66265;
    _sf_async_config.domain = 'alghad.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = "حظك مع عبود";_sf_async_config.authors = "fadi";
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://alghad.com/1056473-2/amp/"><link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=32%2C30&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/alghad.com/wp-content/uploads/2018/11/icon.png?fit=119%2C110&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				.newspaper {
	background: white;
	height: 170px;
}
.newspaper img {
	object-fit: contain;
	width: 100%;
	height: 100%;
}

@media (max-width: 768px) {
	.newspaper {
		height: 110px;
	}
}

.jetpack-instant-search__overlay {
}
.jetpack-instant-search__box-gridicon {
	left: auto;
	right: 14px;
}
.jetpack-instant-search__search-results-primary {
	max-width: 100%;
}

.jetpack-instant-search__box-filter-option:last-of-type {
	border-right-width: 0;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;

	border-top-left-radius: 5px;
	border-bottom-left-radius: 5px;
}
.jetpack-instant-search__box-filter-option:first-of-type {
	border-top-left-radius: 0;
	border-bottom-left-radius: 0;

	border-right-width: 1px;
	border-top-right-radius: 5px;
	border-bottom-right-radius: 5px;

}

.jetpack-instant-search__search-results {
	text-align: right;
}
.jetpack-instant-search__result-expanded__title {
	padding-bottom: 12px;
}
.jetpack-instant-search__result-expanded__title a {
	color: white;
}
.jetpack-instant-search__result-expanded__path {
	display: none;
}
.jetpack-instant-search__result-expanded__image-container {
    padding-right: 1em;
    margin-left: 0;
}
.jetpack-instant-search__result-expanded--no-image .jetpack-instant-search__result-expanded__copy-container {
	width: 70%;
	text-align: justify;
	font-size: 1em;
}


/* remove categories */
.mag-box-title .tie-alignright {
	display: none;
}
.mag-box-title h3 {
	float: none;
	max-width: none;
	flex: 1;
	margin-left: 0;
}
.mag-box-title a {
	display: block;
}


/* leaderboard */
.stream-item-top {
	width: 750px;
  height: 90px;
	max-height: 90px;
}			</style>
</head>
<body id="tie-body" class="rtl post-template-default single single-post postid-1056473 single-format-standard jps-theme-jannah-child wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_footer hide_breadcrumbs hide_post_authorbio">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">القائمة</span> </a>
<div id="logo" class="image-logo">
<a title="جريدة الغد" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_normal" width="229" height="66" style="max-height:66px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_2x" width="229" height="66" style="max-height:66px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script data-adfscript="adx.adform.net/adx/?mid=987810"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="جريدة الغد" href="https://alghad.com/">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://alghad.com/wp-content/uploads/2018/11/al-logo.png" alt="جريدة الغد" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172481"><a href="https://alghad.com/">الرئيسية</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الأردني</a></li>
<li id="menu-item-88036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88036"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-88118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88118"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-88127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88127"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-88125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88125"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-88126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88126"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88128"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">أفكار ومواقف</a></li>
<li id="menu-item-716332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716332"><a href="https://alghad.com/%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ba%d8%af/">برامج الغد</a></li>
</ul></div> </div>
<ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="jetpack-search-filter__link">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a>
<span class="cd-modal-bg"></span>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
الجمعة, سبتمبر 10 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">أخر الأخبار</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%a3%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ba%d8%b2%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86/">اعتراض صاروخ أطلق من غزة تجاه المستوطنات الإسرائيلية</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-2-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%b3%d8%ac/">الاحتلال يعتقل 2 من الأسرى الفارين من سجن جلبوع (فيديو)</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%88%d8%ac%d8%a7%d9%87%d9%8a%d8%a7-%d8%a7%d9%86%d9%81%d8%b1%d8%a7%d8%ac%d8%a9-%d8%aa%d9%86%d8%b9%d8%b4-%d8%af%d9%83%d8%a7%d9%83/">مع &#8220;التعليم وجاهيا&#8221;.. &#8220;انفراجة&#8221; تنعش &#8220;دكاكين&#8221; صغيرة وتحيي الأمل بنفوس أصحابها</a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%81%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%8a-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d9%82%d9%86%d9%87%d8%a7/">فنون التخطيط المالي الأسري.. كيف يتقنها الزوجان؟</a>
</li>
<li class="news-item">
<a href="https://alghad.com/1056488-2/"></a>
</li>
<li class="news-item">
<a href="https://alghad.com/1056487-2/"></a>
</li>
<li class="news-item">
<a href="https://alghad.com/1056480-2/"></a>
</li>
<li class="news-item">
<a href="https://alghad.com/%d9%81%d9%88%d8%b6%d9%89-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1/">فوضى الفكر والتفكير</a>
</li>
<li class="news-item">
<a href="https://alghad.com/1056475-2/"></a>
</li>
<li class="news-item">
<a href="https://alghad.com/1056473-2/"></a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="fa fa-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">عمود جانبي</span>
</a>
</li>
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">تسجيل الدخول</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/1056473-2/?random-post=1" class="random-post" title="مقال عشوائي">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">مقال عشوائي</span>
</a>
</li>
<li><a href="/pdf" class="pdf_link">PDF (النسخة المطبوعة)</a></li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-below-header"><script data-adfscript="adx.adform.net/adx/?mid=987843"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-87" href="https://alghad.com/category/%d8%ad%d8%b8%d9%83-%d9%85%d8%b9-%d8%b9%d8%a8%d9%88%d8%af/%d8%a7%d9%84%d8%b9%d9%82%d8%b1%d8%a8/">العقرب</a></span>
<h1 class="post-title entry-title"></h1>
<div class="post-meta"><span class="date meta-item fa-before">منذ ساعتين</span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="html" />
<input type="hidden" id="zeno_font_resizer_ownid" value="" />
<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
</div>
<p>شعورك بالنشاط والقوة ما يزالان يؤثران عليك اليوم، فكلمتك لا تناقش وتشعر بقوة شخصيتك على من حولك. القرار بيدك وكل شيء يصب في مصلحتك، لكن لا تجعل لسانك يتفوه بكلام تندم عليه فيما بعد. لكن فترة المساء تعد هي الأفضل لهذا اليوم فأخبار جيدة تنتظرك تؤثر على قراراتك للفترة المقبلة، أكثر المستفيدين من هذه الأمور هم مواليد 12 إلى 21 تشرين الثاني.<br>نسب النجاح لهذا اليوم:<br>العمل:9 من 10 العاطفة:8 من 10 الصحة:9 من 10</p>
<div class="stream-item stream-item-below-post-content"><iframe src='https://alghad.com/copyright.html ' style='width: 100%;height: 120px;'></iframe>
<div style="display:flex;justify-content:space-between;">
<script data-adfscript="adx.adform.net/adx/?mid=989425"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
<div style="margin-bottom:30px;"></div>
<script data-adfscript="adx.adform.net/adx/?mid=989424"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> شاركها</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1056473" rel="external" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=&#038;url=https://alghad.com/?p=1056473" rel="external" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=1056473&#038;title=" rel="external" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text= - https://alghad.com/?p=1056473" rel="external" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#5d622e283f37383e29607b7e6d6e65663f323924603529292d2e6772723c313a353c39733e323072622d606c6d686b696a6e" rel="external" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn equal-width"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn equal-width"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn equal-width"><span></span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id='div-gpt-ad-1544703517031-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544703517031-0'); });
</script>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://alghad.com/%d9%85%d8%a4%d8%b4%d8%b1-%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d9%8a%d8%b1%d8%aa%d9%81%d8%b9-0-25-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9/" style="background-image: url(https://i1.wp.com/alghad.com/wp-content/uploads/2021/06/Untitled-1-586.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%85%d8%a4%d8%b4%d8%b1-%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d9%8a%d8%b1%d8%aa%d9%81%d8%b9-0-25-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9/" rel="prev">
<h3 class="post-title">مؤشر البورصة يرتفع %0.25 في أسبوع</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://alghad.com/%d9%81%d9%88%d8%b6%d9%89-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1/" style="background-image: url()" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://alghad.com/%d9%81%d9%88%d8%b6%d9%89-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1/" rel="next">
<h3 class="post-title">فوضى الفكر والتفكير</h3>
</a>
</div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
<div class="theiaStickySidebar">
<div class="container-wrapper tabs-container-wrapper tabs-container-2">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-12-recent">آخر الأخبار</a></li><li><a href="#widget_tabs-12-popular">الأكثر قراءة</a></li> </ul>
<div id="widget_tabs-12-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="اعتراض صاروخ أطلق من غزة تجاه المستوطنات الإسرائيلية" href="https://alghad.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%a3%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ba%d8%b2%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/22القسام22-تقصف-تل-أبيب-والقدس-وأسدود-برشقات-صاروخية-.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of اعتراض صاروخ أطلق من غزة تجاه المستوطنات الإسرائيلية" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/22القسام22-تقصف-تل-أبيب-والقدس-وأسدود-برشقات-صاروخية-.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/22القسام22-تقصف-تل-أبيب-والقدس-وأسدود-برشقات-صاروخية-.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/22القسام22-تقصف-تل-أبيب-والقدس-وأسدود-برشقات-صاروخية-.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%a3%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ba%d8%b2%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86/">اعتراض صاروخ أطلق من غزة تجاه المستوطنات الإسرائيلية</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 32 دقيقة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الاحتلال يعتقل 2 من الأسرى الفارين من سجن جلبوع (فيديو)" href="https://alghad.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-2-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%b3%d8%ac/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/E-8i8swXsAACPFc.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الاحتلال يعتقل 2 من الأسرى الفارين من سجن جلبوع (فيديو)" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/E-8i8swXsAACPFc.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/E-8i8swXsAACPFc.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/E-8i8swXsAACPFc.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-2-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d9%8a%d9%86-%d9%85%d9%86-%d8%b3%d8%ac/">الاحتلال يعتقل 2 من الأسرى الفارين من سجن جلبوع (فيديو)</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="مع &#8220;التعليم وجاهيا&#8221;.. &#8220;انفراجة&#8221; تنعش &#8220;دكاكين&#8221; صغيرة وتحيي الأمل بنفوس أصحابها" href="https://alghad.com/%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%88%d8%ac%d8%a7%d9%87%d9%8a%d8%a7-%d8%a7%d9%86%d9%81%d8%b1%d8%a7%d8%ac%d8%a9-%d8%aa%d9%86%d8%b9%d8%b4-%d8%af%d9%83%d8%a7%d9%83/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/1-16.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مع &#8220;التعليم وجاهيا&#8221;.. &#8220;انفراجة&#8221; تنعش &#8220;دكاكين&#8221; صغيرة وتحيي الأمل بنفوس أصحابها" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/1-16.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/1-16.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/1-16.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%88%d8%ac%d8%a7%d9%87%d9%8a%d8%a7-%d8%a7%d9%86%d9%81%d8%b1%d8%a7%d8%ac%d8%a9-%d8%aa%d9%86%d8%b9%d8%b4-%d8%af%d9%83%d8%a7%d9%83/">مع &#8220;التعليم وجاهيا&#8221;.. &#8220;انفراجة&#8221; تنعش &#8220;دكاكين&#8221; صغيرة وتحيي الأمل بنفوس أصحابها</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="فنون التخطيط المالي الأسري.. كيف يتقنها الزوجان؟" href="https://alghad.com/%d9%81%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%8a-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d9%82%d9%86%d9%87%d8%a7/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/Savings-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of فنون التخطيط المالي الأسري.. كيف يتقنها الزوجان؟" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/Savings-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/Savings-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%8a-%d9%83%d9%8a%d9%81-%d9%8a%d8%aa%d9%82%d9%86%d9%87%d8%a7/">فنون التخطيط المالي الأسري.. كيف يتقنها الزوجان؟</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-body no-small-thumbs">
<h3 class="post-title"><a href="https://alghad.com/1056488-2/">يوم ممتاز جدا يا صديقي الحوت، فلديك العديد من الأمور الجيدة وخاصة أن القمر في موقع جيد بالنسبة إليك. قد يكون من الأفضل المضي بكل القرارات والمبادرات في مجال العمل قبل مجيء يوم غد الذي لن يكون داعما لك كاليوم. بعض الأمور الجيدة قد تحدث على المسار العاطفي في المساء تزيدك انبساطا وفرحا.نسب النجاح لهذا اليوم:العمل:9 من 10 العاطفة:9 من 10 الصحة:9 من 10</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ ساعتين</span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-12-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="كيف &#8220;فَزَعَ&#8221; أردنيون لزائر من فلسطين طلب &#8220;المنسف&#8221; فجراً؟" href="https://alghad.com/%d9%83%d9%8a%d9%81-%d9%81%d9%8e%d8%b2%d9%8e%d8%b9%d9%8e-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%88%d9%86-%d9%84%d8%b2%d8%a7%d8%a6%d8%b1-%d9%85%d9%86-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%b7%d9%84/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/maxresdefault-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of كيف &#8220;فَزَعَ&#8221; أردنيون لزائر من فلسطين طلب &#8220;المنسف&#8221; فجراً؟" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/maxresdefault-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/maxresdefault-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/maxresdefault-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d9%81%d9%8e%d8%b2%d9%8e%d8%b9%d9%8e-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%88%d9%86-%d9%84%d8%b2%d8%a7%d8%a6%d8%b1-%d9%85%d9%86-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%b7%d9%84/">كيف &#8220;فَزَعَ&#8221; أردنيون لزائر من فلسطين طلب &#8220;المنسف&#8221; فجراً؟</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 14 ساعة</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="إربد.. احتجاج أمام مستشفى بعد وفاة فتاة قال ذووها إنها نتيجة &#8220;خطأ طبي&#8221;" href="https://alghad.com/%d8%a5%d8%b1%d8%a8%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d8%aa%d8%a7%d8%a9/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2021/09/1353124a-bc41-4175-810c-e421ac871f43.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of إربد.. احتجاج أمام مستشفى بعد وفاة فتاة قال ذووها إنها نتيجة &#8220;خطأ طبي&#8221;" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2021/09/1353124a-bc41-4175-810c-e421ac871f43.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/09/1353124a-bc41-4175-810c-e421ac871f43.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/09/1353124a-bc41-4175-810c-e421ac871f43.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a5%d8%b1%d8%a8%d8%af-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d8%aa%d8%a7%d8%a9/">إربد.. احتجاج أمام مستشفى بعد وفاة فتاة قال ذووها إنها نتيجة &#8220;خطأ طبي&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="كيف ساعد &#8220;جوجل&#8221; أسرى جلبوع على تحرير أنفسهم.. وما دور الحارس النائم؟" href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%b3%d8%a7%d8%b9%d8%af-%d8%ac%d9%88%d8%ac%d9%84-%d8%a3%d8%b3%d8%b1%d9%89-%d8%ac%d9%84%d8%a8%d9%88%d8%b9-%d8%b9%d9%84%d9%89-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a3%d9%86%d9%81/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/AP21249525872547-640x400-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of كيف ساعد &#8220;جوجل&#8221; أسرى جلبوع على تحرير أنفسهم.. وما دور الحارس النائم؟" loading="lazy" srcset="https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/AP21249525872547-640x400-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/AP21249525872547-640x400-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/alghad.com/wp-content/uploads/2021/09/AP21249525872547-640x400-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%83%d9%8a%d9%81-%d8%b3%d8%a7%d8%b9%d8%af-%d8%ac%d9%88%d8%ac%d9%84-%d8%a3%d8%b3%d8%b1%d9%89-%d8%ac%d9%84%d8%a8%d9%88%d8%b9-%d8%b9%d9%84%d9%89-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a3%d9%86%d9%81/">كيف ساعد &#8220;جوجل&#8221; أسرى جلبوع على تحرير أنفسهم.. وما دور الحارس النائم؟</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 3 أيام</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="&#8220;واتساب&#8221; يودع ملايين الهواتف للأبد بعد هذا التاريخ" href="https://alghad.com/%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d8%af%d8%b9-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%84%d9%84%d8%a3%d8%a8%d8%af-%d8%a8%d8%b9%d8%af/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/7D73D9F8-C01E-445E-976B-29410D1D031C-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;واتساب&#8221; يودع ملايين الهواتف للأبد بعد هذا التاريخ" loading="lazy" srcset="https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/7D73D9F8-C01E-445E-976B-29410D1D031C-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/7D73D9F8-C01E-445E-976B-29410D1D031C-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/alghad.com/wp-content/uploads/2021/05/7D73D9F8-C01E-445E-976B-29410D1D031C-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d8%af%d8%b9-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%84%d9%84%d8%a3%d8%a8%d8%af-%d8%a8%d8%b9%d8%af/">&#8220;واتساب&#8221; يودع ملايين الهواتف للأبد بعد هذا التاريخ</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ أسبوع واحد</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="الكشف عن هوية قائد عملية سجن جلبوع" href="https://alghad.com/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d9%88%d9%8a%d8%a9-%d9%82%d8%a7%d8%a6%d8%af-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%87%d8%b1%d9%88%d8%a8-%d9%85%d9%86-%d8%b3%d8%ac%d9%86-%d8%ac/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://i2.wp.com/alghad.com/wp-content/uploads/2021/09/العارضة-1630909556-jpg-1630909556.wm.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of الكشف عن هوية قائد عملية سجن جلبوع" loading="lazy" srcset="https://i2.wp.com/alghad.com/wp-content/uploads/2021/09/العارضة-1630909556-jpg-1630909556.wm.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/alghad.com/wp-content/uploads/2021/09/العارضة-1630909556-jpg-1630909556.wm.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://alghad.com/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%87%d9%88%d9%8a%d8%a9-%d9%82%d8%a7%d8%a6%d8%af-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%87%d8%b1%d9%88%d8%a8-%d9%85%d9%86-%d8%b3%d8%ac%d9%86-%d8%ac/">الكشف عن هوية قائد عملية سجن جلبوع</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">منذ 5 أيام</span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="text-html-widget-37" class="container-wrapper widget text-html"><div><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="fullwidth-area tie-col-sm-12">
<div id="text-html-widget-6" class="container-wrapper widget text-html"><div><a href="https://alghad.com/%D9%85%D9%86-%D9%86%D8%AD%D9%86/"><span style="font-size: 18px;">من نحن</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/"><span style="font-size: 18px;">اتصل بنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/"><span style="font-size: 18px;">أعلن معنا</span></a>
&nbsp;&nbsp;
<a href="https://alghad.com/%D8%B4%D8%B1%D9%88%D8%B7-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85/"><span style="font-size: 18px;">شروط الاستخدام</span></a>
&nbsp;&nbsp;
<a href="https://careers.alghad.com/ar" target="_blank"><span style="font-size: 18px;">الوظائف</span></a></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class=""></span> <a href="https://alghad.com" target="_blank">جريدة الغد</a></div><div class="copyright-text copyright-text-second">&copy; Powered By&nbsp;|&nbsp; <span style="color:red;" class="💻"></span> <a href="http://joos.co" target="_blank">JOOS</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://alghad.com/?p=1056473" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=&#038;url=https://alghad.com/?p=1056473" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://alghad.com/?p=1056473&#038;title=" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://getpocket.com/save?title=&#038;url=https://alghad.com/?p=1056473" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text= - https://alghad.com/?p=1056473" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text= - https://alghad.com/?p=1056473" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="https://nabd.com/alghadnews" rel="external" target="_blank" class="nabd-share-btn"><span></span></a><a href="https://sharqapp.com/alghad/" rel="external" target="_blank" class="sharq-share-btn"><span></span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-mega-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li id="menu-item-89795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89795"><a href="https://alghad.com/%d8%a7%d9%84%d8%ba%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a/">الغد الاردني</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89796"><a href="https://alghad.com/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89797"><a href="https://alghad.com/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://alghad.com/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-89799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89799"><a href="https://alghad.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
<li id="menu-item-89800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89800"><a href="https://alghad.com/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العرب والعالم</a></li>
<li id="menu-item-90286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90286"><a href="https://alghad.com/%d8%a7%d9%81%d9%83%d8%a7%d8%b1-%d9%88%d9%85%d9%88%d8%a7%d9%82%d9%81/">افكار ومواقف</a></li>
<li id="menu-item-89801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89801"><a href="https://alghad.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/">السيارات</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="/pdf">PDF (النسخة المطبوعة)</a></li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/alghadnewspaper"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/AlghadNews"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/alghadnewspaper"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/alghadnews/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://alghad.com/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">أفكار ومواقف<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><div class="swiper-container"><div class="swiper-wrapper posts-list-items recent-comments-widget"><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/mohammed-momani/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2019/01/رئيس-مجلس-الادارة-محمد-المومني.jpg?fit=49%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b9%d9%86%d9%8a-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9%d8%9f/">ماذا يعني التوافق في السياسة؟</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/mohammed-momani/">د. محمد حسين المومني</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/ibraheem-jaber/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/05/ابراهيم-جابر.jpg?fit=53%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%81%d9%88%d8%b6%d9%89-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d9%88%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1/">فوضى الفكر والتفكير</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/ibraheem-jaber/">إبراهيم جابر إبراهيم</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/khaled-dalal/"><img data-del="avatar" alt='' src='https://i2.wp.com/alghad.com/wp-content/uploads/2020/12/خالد-دلال-e1618428213583.jpeg?fit=70%2C49&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d9%84%d9%86%d9%86%d8%ac%d8%ad-%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d9%8a%d8%a7-%d9%83%d9%85%d8%a7-%d9%86%d9%86%d8%ac%d8%ad-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a7/">لننجح استثماريا كما ننجح سياسيا</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/khaled-dalal/">خالد دلال</a></h4><div class="clearfix"></div></div></div></div><div class="swiper-slide widget-post-list"><div class="post-widget-thumbnail" style="width:50px"><a href="https://alghad.com/author/husain-al-rawashdeh/"><img data-del="avatar" alt='' src='https://i1.wp.com/alghad.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-18.03.53.jpeg?fit=65%2C70&ssl=1' class='avatar pp-user-avatar avatar-70wp-user-avatar wp-user-avatar-70 photo ' height='70' width='70' /></a></div><div class="comment-body post-widget-body "><h3 class="post-title"><a href="https://alghad.com/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a5%d9%84%d9%89-%d8%b9%d9%85%d8%a7%d9%86/">رسائل من الرباط إلى عمان</a></h3><div class="post-meta"><h4 class="meta-author meta-item"><a href="https://alghad.com/author/husain-al-rawashdeh/">حسين الرواشدة</a></h4><div class="clearfix"></div></div></div></div></div></div>
</div>
<div class="clearfix"></div></div><div id="custom_html-49" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div><div id="custom_html-48" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<div class="jetpack-instant-search__widget-area" style="display: none">
<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"> <div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
</div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=987842"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div><div id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=996991"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div><div id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-adfscript="adx.adform.net/adx/?mid=989433"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div> </div>
<div style="display:none">
<div class="grofile-hash-map-142806b67d00ce2e70df53a2244d988e">
</div>
<div class="grofile-hash-map-1352e95a7c826820db3988deb7d46cb8">
</div>
<div class="grofile-hash-map-3e38d497e478402ae9cab8b6cde7d900">
</div>
<div class="grofile-hash-map-3d2f909457baca4c78e6fd1753e92563">
</div>
<div class="grofile-hash-map-2ceb2b343145bf918a63a05bebccc2a2">
</div>
</div>
<a class='newspaper' href='/newspaper/dashboard?path=%2F2021%2F2021-09&issueId=2021-09-11' target='_blank'><img src='/static/newspaper//2021/2021-09/2021-09-11-thumb.png' title='' /></a>
<script data-adfscript="adx.adform.net/adx/?mid=989436"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWPXH6H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon fa"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://alghad.com/wp-login.php" method="post">
<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
<div class="pass-container">
<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
<a class="forget-text" href="https://alghad.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Falghad.com">نسيت كلمة المرور؟</a>
</div>
<input type="hidden" name="redirect_to" value="/1056473-2/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني </label>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width">
<meta name='robots' content='noindex,follow' />
<title>أغلق Jetpack Protect صفحة تسجيل الدخول الخاصة بموقعك.</title>
<style type="text/css">
				html {
					background: #f6f6f6;
				}

				body {
					color: #2e4453;
					font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
					margin: 2em auto;
					padding: 1em 2em;
					max-width: 460px;
					text-align: left;
				}
				body.is-rtl {
					text-align: right;
				}
				h1 {
					clear: both;
					color: #3d596d;
					font-size: 24px;
					margin:0 0 24px 0;
					padding: 0;
					font-weight: 400;
				}

				#error-message {
					box-sizing: border-box;
					background: white;
					box-shadow: 0 0 0 1px rgba(200, 215, 225, 0.5), 0 1px 2px #e9eff3;
					padding: 24px;
				}

				#error-message img {
					margin: 0 auto;
					display: block;
				}

				#error-page {
					margin-top: 50px;
				}

				#error-page p {
					font-size: 14px;
					line-height: 1.5;
					margin: 24px 0 0;
				}

				#error-page code {
					font-family: Consolas, Monaco, monospace;
				}

				ul li {
					margin-bottom: 10px;
					font-size: 14px;
				}

				a {
					color: #00aadc;
				}

				label {
					font-weight: bold;
					font-size:16px;
				}

				a:hover,
				a:active {
					color: #0085be;
				}

				a:focus {
					color: #124964;
					-webkit-box-shadow: 0 0 0 1px #4f94d4,
					0 0 2px 1px rgba(30, 140, 190, .8);
					box-shadow: 0 0 0 1px #4f94d4,
					0 0 2px 1px rgba(30, 140, 190, .8);
					outline: none;
				}

				.button {
					background: #00aadc;
					color: white;
					border-color: #008ab3;
					border-style: solid;
					border-width: 1px 1px 2px;
					cursor: pointer;
					display: inline-block;
					margin: 0;
					margin-right: 0px;
					outline: 0;
					overflow: hidden;
					font-weight: 500;
					text-overflow: ellipsis;
					text-decoration: none;
					vertical-align: top;
					box-sizing: border-box;
					font-size: 14px;
					line-height: 21px;
					border-radius: 4px;
					padding: 7px 14px 9px;
					-webkit-appearance: none;
					-moz-appearance: none;
					appearance: none;
					font-size: 14px;
					width: 100%;
				}

				.button:hover,
				.button:focus {
					border-color: #005082;
					outline: none;
				}

				.button:focus {
					border-color: #005082;
					-webkit-box-shadow: 0 0 3px rgba(0, 115, 170, .8);
					box-shadow: 0 0 3px rgba(0, 115, 170, .8);
					outline: none;
				}
				.button::-moz-focus-inner {
					border: 0;
				}

				.button:active {
					border-width: 2px 1px 1px;
				}
				.gridicon {
					fill: currentColor;
					vertical-align: middle;
				}
				#error-footer {
					padding: 16px;
				}
				#error-footer a {
					text-decoration: none;
					line-height:20px;
					font-size: 14px;
					color: #4f748e;
				}
				#error-footer a:hover {
					color: #2e4453;
				}
				#error-footer .gridicon{
					width: 16px;
				}
				#error-footer .gridicons-help {
					width: 24px;
					margin-right:8px;
				}

				.is-rtl #error-footer .gridicons-help {
					margin-left:8px;
				}

				.error {
					background: #d94f4f;
					color:#FFF;
					display: block;
					border-radius: 3px;
					line-height: 1.5;
					padding: 16px;
					padding-left: 42px;
				}
				.is-rtl .error {
					padding-right: 42px;
				}
				.error .gridicon {
					float: left;
					margin-left: -32px;
				}

				.is-rtl .error .gridicon {
					float: right;
					margin-right: -32px;
				}

				.text-input {
					margin: 0;
					padding: 7px 14px;
					width: 100%;
					color: #2e4453;
					font-size: 16px;
					line-height: 1.5;
					border: 1px solid #c8d7e1;
					background-color: white;
					transition: all .15s ease-in-out;
					box-sizing: border-box;
					margin: 8px 0 16px;
				}
				#image {
					display: block;
					width: 200px;
					margin: 0 auto;
				}
				body { font-family: Tahoma, Arial; }			</style>
</head>
<body id="error-page" class="is-rtl">
<h1 id="error-title">أغلق Jetpack Protect صفحة تسجيل الدخول الخاصة بموقعك.</h1>
<div id="error-message">
<svg id="image" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 250 134">
<path fill="#E9EFF4" d="M205.2,129.8c3.7-0.7,7.4-0.9,11.1-1.1l5.5-0.1l5.5,0c3.7,0,7.4,0.1,11.1,0.2c3.7,0.1,7.4,0.3,11.1,0.8 c0.3,0,0.5,0.3,0.5,0.6c0,0.2-0.2,0.4-0.5,0.5c-3.7,0.5-7.4,0.6-11.1,0.8c-3.7,0.1-7.4,0.2-11.1,0.2l-5.5,0l-5.5-0.1 c-3.7-0.1-7.4-0.4-11.1-1.1c-0.1,0-0.2-0.2-0.2-0.3C205,129.9,205.1,129.8,205.2,129.8" />
<path fill="#E9EFF4" d="M0.2,130.9c3-0.7,5.9-0.9,8.9-1.1l4.4-0.1l4.4,0c3,0,5.9,0.1,8.9,0.2c3,0.1,5.9,0.3,8.9,0.8 c0.3,0,0.5,0.3,0.4,0.6c0,0.2-0.2,0.4-0.4,0.4c-3,0.5-5.9,0.6-8.9,0.8c-3,0.1-5.9,0.2-8.9,0.2l-4.4,0l-4.4-0.1 c-3-0.1-5.9-0.4-8.9-1.1c-0.1,0-0.2-0.2-0.2-0.3C0,131,0.1,130.9,0.2,130.9" />
<path fill="#C8D7E2" d="M101.6,130.1H70.1V52.5c0-8.5,6.9-15.3,15.3-15.3h16.1V130.1z" />
<path fill="#0DA9DD" d="M191.5,130.1h-73.8v-5.4c0-8.9,7.2-16.1,16.1-16.1h57.7V130.1z" />
<path fill="#C7E9F5" d="M55.2,25.6l-0.1,9.8L55,57l-0.1,21.6c0,0.2,0.2,0.4,0.4,0.4c0.2,0,0.4-0.2,0.4-0.4L56.6,57l0.8-21.6 c0.1-3.3,0.2-6.5,0.3-9.8H55.2z" />
<path fill="#C7E9F5" d="M203.1,25.6l0.1,18.1c0.2,28.8,0.4,57.6,1.2,86.3c0,0.4,0.4,0.8,0.8,0.8c0.4,0,0.8-0.3,0.8-0.8 c0.8-28.8,1-57.6,1.2-86.3l0.1-18.1H203.1z" />
<path fill="#7FD3F2" d="M55.3,25.6v-8.2v-6.8c0-5.9,4-10.7,9-10.7h134c5,0,9,4.8,9,10.7v14.9H55.3z" />
<path fill="#005083" d="M210.7,25.6c-13.3,1.1-26.7,1-40,1l-40,0.2l-40-0.2c-13.3-0.1-26.7,0-40-1V25c13.3-1.1,26.7-1,40-1l40-0.2 l40,0.2c13.3,0.1,26.7,0,40,1V25.6z" />
<polygon fill="#C7E9F5" points="168.7,95.6 117.7,95.6 117.7,44.6 	" />
<path fill="#C8D7E2" d="M191.5,56.5c0,11-8.9,19.9-19.9,19.9c-11,0-19.9-8.9-19.9-19.9c0-11,8.9-19.9,19.9-19.9 C182.6,36.6,191.5,45.5,191.5,56.5" />
<path fill="#FFFFFF" d="M213.2,95.5c-3.3-5.1-3.2-16.7-3.2-28.4h-32.3c0,0-5.2,25.5,4.6,33c7.5-0.1,29.9-0.6,29.9-0.6" />
<path fill="#C8D7E2" d="M213.5,95.3l-0.1-0.1l-0.3-0.5c-0.2-0.4-0.3-0.7-0.5-1.1c-0.3-0.8-0.5-1.6-0.7-2.4c-0.1-0.5-0.2-1.1-0.3-1.6 c-0.4,0-0.8,0-1.2,0c0.5,2.1,1.1,4.3,2.4,6.1l0.2,0.2c0.2,0,0.4-0.1,0.5-0.3C213.6,95.5,213.6,95.4,213.5,95.3L213.5,95.3z" />
<path fill="#C8D7E2" d="M212.5,98.6c-0.1,0-0.2,0-0.3,0l-0.1,0H212l-0.3,0l-0.6,0l-1.3,0l-2.5,0l-5,0l-19.5,0.2 c-1.9-1.7-3.1-4.1-3.8-6.5c-0.8-2.6-1.1-5.4-1.2-8.2c-0.2-5.2,0.3-10.4,1.1-15.6l5.7-0.1c0-0.9,0-1.8,0-2.6l-4.4,0l-2.5,0 c-0.4,0-0.8,0.2-1,0.5c-0.1,0.2-0.2,0.3-0.3,0.5l-0.1,0.3l-0.2,1.2c-0.3,1.7-0.5,3.3-0.7,5c-0.3,3.3-0.5,6.7-0.4,10.1 c0.1,3.4,0.5,6.7,1.5,10c0.5,1.6,1.2,3.2,2.2,4.7c0.5,0.7,1,1.4,1.7,2c0.3,0.3,0.6,0.6,1,0.9l0.1,0.1c0.1,0,0.2,0.1,0.3,0.2 c0.2,0.1,0.5,0.1,0.6,0.1l0.6,0l20-0.6l5-0.2l2.5-0.1l1.2,0l0.3,0l0.2,0c0,0,0.3,0,0.4-0.1c0.3-0.2,0.5-0.5,0.5-0.9 C213.1,99.1,212.9,98.7,212.5,98.6z" />
<path fill="#FFFFFF" d="M223.1,84.8c-3.3-5.1-4.8-16.7-4.8-28.4h-32.3c0,0-3.5,25.5,6.3,33c7.5-0.1,29.9-0.6,29.9-0.6" />
<path fill="#C8D7E2" d="M222.9,84.9c-1.3-2.1-2.2-4.4-2.8-6.7c-0.6-2.4-1.1-4.8-1.5-7.2c-0.7-4.8-1-9.1-1-13.9l0,0l-31,0.1l0,0 c-0.4,2.8-0.5,5.1-0.5,7.9c-0.1,2.9,0,5.7,0.3,8.6c0.3,2.8,0.8,5.7,1.7,8.3c0.9,2.6,2.3,5.2,4.5,6.9l-0.4-0.1l14.9-0.2 c5-0.1,10-0.1,14.9-0.1c0.1,0,0.3,0.1,0.3,0.3c0,0.1-0.1,0.3-0.2,0.3c-5,0.2-10,0.4-14.9,0.5l-14.9,0.4c-0.1,0-0.3,0-0.4-0.1l0,0 c-2.5-1.9-3.9-4.7-5-7.4c-1-2.8-1.5-5.7-1.9-8.6c-0.3-2.9-0.4-5.8-0.4-8.8c0.1-2.9,0.2-5.8,0.6-8.8c0-0.4,0.4-0.6,0.7-0.6h0 l32.3,0.1h0c0.3,0,0.6,0.3,0.6,0.6v0c0,4.8,0.2,9.6,0.7,14.4c0.3,2.4,0.6,4.8,1.2,7.1c0.5,2.3,1.2,4.7,2.4,6.8c0,0.1,0,0.1,0,0.2 C223.1,85,223,85,222.9,84.9" />
<path fill="#C8D7E2" d="M192.1,67.1c1.6-0.9,3.4-1.2,5.1-1.3c1.7-0.2,3.5-0.2,5.2-0.2c3.5,0.1,6.9,0.2,10.3,1c0.1,0,0.2,0.2,0.2,0.3 c0,0.1-0.1,0.2-0.2,0.2c-3.4,0.2-6.9,0-10.3,0c-1.7,0-3.4,0-5.1,0c-1.7,0-3.4,0.1-5.1,0.3l0,0c-0.1,0-0.1,0-0.1-0.1 C192,67.2,192.1,67.1,192.1,67.1" />
<path fill="#C8D7E2" d="M194.1,74c1.4,0,2.7,0,4.1,0c1.4,0,2.7,0,4.1,0c2.7,0,5.4-0.1,8.2-0.2c0.1,0,0.3,0.1,0.3,0.3 c0,0.1-0.1,0.2-0.2,0.3c-1.3,0.5-2.7,0.7-4.1,0.9c-1.4,0.2-2.8,0.2-4.2,0.3c-1.4,0-2.8,0-4.2-0.2c-1.4-0.2-2.8-0.4-4.1-1.1 c-0.1,0-0.1-0.1,0-0.2C193.9,74.1,194,74,194.1,74L194.1,74z" />
<path fill="#86A6BD" d="M40.2,88.6c-0.5,0-0.8-0.4-0.9-0.9l-0.1-8.2c0-0.7,0-1.4,0-2.1c0.1-0.7,0.2-1.5,0.4-2.2c0.4-1.4,1-2.8,1.9-4 c1.7-2.5,4.3-4.3,7.1-5.1c0.7-0.2,1.5-0.3,2.2-0.5c0.7-0.1,1.5-0.1,2.2-0.1c1.3,0,2.9,0,4.4,0.4c2.9,0.7,5.6,2.5,7.4,4.9 c0.9,1.2,1.6,2.6,2.1,4c0.5,1.4,0.6,3,0.6,4.4l0,16.4c0,0.7-0.6,1.3-1.3,1.3l-6.7,0c-0.7,0-1.3-0.6-1.3-1.3v0l0-10.8l0-5.4 c0-1.4-0.7-2.8-1.8-3.5c-0.6-0.4-1.3-0.6-2-0.7c-0.7,0-1.9,0-2.5,0c-1.4,0.1-2.7,1-3.3,2.3c-0.3,0.7-0.4,1.3-0.4,2.1l0,2.7 l-0.1,5.4l0,0c0,0.5-0.4,0.9-1,0.9" />
<path fill="#FFFFFF" d="M41.1,86.9l0.1-7.3c-0.1-2.6,0.7-5,2.1-7.1c1.4-2,3.6-3.5,5.9-4.1c0.6-0.2,1.2-0.3,1.8-0.3 c0.6,0,1.2-0.1,1.9,0c1.4,0,2.5,0,3.7,0.4c2.4,0.6,4.5,2,5.9,4c0.7,1,1.3,2.1,1.6,3.2c0.4,1.2,0.5,2.3,0.5,3.7l0,15.1l0,0l-4.2,0 l0-9.5l0-5.4c0-2.2-1.2-4.4-3-5.5c-0.9-0.6-2-0.9-3.1-1c-1.1,0-1.7,0-2.9,0c-2.2,0.2-4.2,1.7-5.1,3.6c-0.5,0.9-0.7,2.1-0.6,3.1 l0,2.7l0.1,4.4l0,0L41.1,86.9L41.1,86.9" />
<path fill="#86A6BD" d="M36.3,133c-1.9,0-3.8-1.1-4.8-2.8c-0.5-0.8-0.7-1.8-0.7-2.8l0-2.4l0-9.6l-0.1-9.6l0-4.8c0-0.7,0-1.8,0.3-2.8 c0.3-1,0.9-1.8,1.7-2.5c0.8-0.6,1.7-1.1,2.7-1.3c1.1-0.2,1.8-0.1,2.6-0.1l4.8,0l9.6-0.1l19.2,0c2.1,0,4.1,1.2,5.1,3 c0.5,0.9,0.8,2,0.8,3l0,2.4l0,9.6l-0.1,9.6l0,4.8c0,0.7,0,1.8-0.4,2.8c-0.3,0.9-1,1.8-1.7,2.4c-0.8,0.6-1.7,1.1-2.7,1.2 c-1.1,0.1-1.8,0-2.6,0.1l-4.8,0l-9.6-0.1L36.3,133z" />
<path fill="#FFFFFF" d="M74.8,112.3l-0.1-9.6l0-2.4c0-0.6-0.1-1.1-0.4-1.6c-0.6-1-1.7-1.6-2.8-1.6l-19.2,0L42.7,97l-4.8,0 c-0.8,0-1.7,0-2.2,0c-0.6,0.1-1.1,0.3-1.6,0.7c-0.5,0.4-0.8,0.9-1,1.4c-0.2,0.6-0.2,1.1-0.2,2l0,4.8l-0.1,9.6l0,9.6l0,2.4 c0,0.6,0.2,1.3,0.5,1.8c0.6,1.1,1.9,1.8,3.1,1.8l19.2-0.1l9.6-0.1l4.8,0c0.8,0,1.7,0,2.2-0.1c0.6-0.1,1.2-0.4,1.6-0.8 c0.5-0.4,0.8-0.9,1-1.5c0.2-0.6,0.2-1.1,0.2-2l0-4.8L74.8,112.3z" />
<path fill="#86A6BD" d="M48.1,121.4l2.9-6.2c0.3-0.6,0.2-1.3-0.3-1.8c-1-1-1.5-2.5-1.2-4c0.3-1.7,1.7-3.1,3.4-3.4 c2.9-0.6,5.4,1.6,5.4,4.4c0,1.2-0.5,2.3-1.3,3.1c-0.5,0.5-0.6,1.2-0.3,1.8l2.9,6.2c0.1,0.2-0.1,0.5-0.3,0.5H48.4 C48.1,121.9,48,121.6,48.1,121.4" />
</svg>
<p><p>لقد وُضعت علامة على عنوان IP الخاص بك <code>109.70.100.24</code> للاحتراز من خروقات الأمان المحتملة. يمكنك فتح تسجيل الدخول عن طريق إرسال رابط خاص إلى نفسك عبر البريد الإلكتروني. <a href="https://jetpack.com/redirect/?source=jetpack-support-security-features&#038;site=alghad.com&#038;anchor=unblock">تعرّف على المزيد</a></p></p> <div>
<form method="post" action="?jetpack-protect-recovery=true">
<input type="hidden" id="_wpnonce" name="_wpnonce" value="ecc3509e88" /><input type="hidden" name="_wp_http_referer" value="/1056473-2/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="ecc3509e88" /><input type="hidden" name="_wp_http_referer" value="/1056473-2/" /> <p><label for="email">البريد الإلكتروني الخاص بك<br /></label>
<input type="email" name="email" class="text-input" />
<input type="submit" class="button" value="إرسال بريد إلكتروني" />
</p>
</form>
</div>
</div>
<div id="error-footer">
<a href="https://jetpack.com/redirect/?source=jetpack-support-security-features&#038;site=alghad.com&#038;anchor=unblock" rel="noopener noreferrer" target="_blank">
<svg class="gridicon gridicons-help" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm1 16h-2v-2h2v2zm0-4.14V15h-2v-2c0-.552.448-1 1-1 1.103 0 2-.897 2-2s-.897-2-2-2-2 .897-2 2H8c0-2.21 1.79-4 4-4s4 1.79 4 4c0 1.862-1.278 3.413-3 3.86z" /></g></svg> المساعدة على فتح موقعك </a>
</div>
</body>
</html>
